<!DOCTYPE html>
<html class="ArticlePage" lang="es-US">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #ffffff;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #ffffff;
        --secondaryHeaderTextColor: #333333;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #ff6859;

        --footerBgColor: #000000;
        --footerTextColor: #ffffff;

        --primaryTextColor: #000000;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #999999;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #ff6859;

        --secondaryColor1: #858585;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: KisFBDisplay;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: KisFBDisplay;
        --bodyFont: Georgia;
        }
    </style>

    

    <meta property="og:title" content="Carmen Villalobos es la imagen del Studio Tour de Universal ">

    <meta property="og:url" content="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/dfd06a2/2147483647/strip/true/crop/480x252+0+54/resize/1200x630!/quality/90/?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F0e_nYUdrRhY%2Fhqdefault.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/dfd06a2/2147483647/strip/true/crop/480x252+0+54/resize/1200x630!/quality/90/?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F0e_nYUdrRhY%2Fhqdefault.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Carmen Villalobos nos muestra su experiencia de convertirse en la imagen del Studio Tour de Universal ">
    


    <meta property="og:description" content="La actriz colombiana ahora es la anfitriona del Studio Tour en español como en el pasado lo hizo María Celeste Arrarás ">

    <meta property="og:site_name" content="Hoy LA">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.hoylosangeles.com/quienessomos/hoyla-tommy-calle-20150304-staff.html">

    <meta property="article:published_time" content="2019-08-08T17:19:27.036">

    <meta property="article:section" content="Diversión en LA">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    <meta name="twitter:creator" content="@Tommycalle"/>
    
    
    
    <meta name="twitter:description" content="La actriz colombiana ahora es la anfitriona del Studio Tour en español como en el pasado lo hizo María Celeste Arrarás "/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/d66e817/2147483647/strip/true/crop/480x270+0+45/resize/1200x675!/quality/90/?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F0e_nYUdrRhY%2Fhqdefault.jpg"/>


    
    <meta name="twitter:image:alt" content="Carmen Villalobos nos muestra su experiencia de convertirse en la imagen del Studio Tour de Universal "/>
    
    
    <meta name="twitter:site" content="@hoylosangeles"/>
    
    
    
    <meta name="twitter:title" content="Carmen Villalobos es la imagen del Studio Tour de Universal "/>
    

    <meta property="fb:app_id" content="720328478082929">

    <meta property="fb:profile_id" content="hoylosangeles">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//eb.trbas.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//bidder.criteo.com">
<link rel="preconnect" href="//gum.criteo.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.tribdss.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//nexus.ensighten.com" crossorigin>
<link rel="preconnect" href="//staticxx.facebook.com">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.29bcd69d95b0e192c683e08dd5bf86b9.gz.css">

    <style>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</style>
<style>@media only screen and (min-width: 1024px) {
    .Page-header-disclaimer {
    	padding-bottom: 220px;
	}
}</style>
<style>.Page-footer-content .RichTextModule .Link {
    color: white;
    word-break: keep-all;
    font-family: BentonGothic,Arial,Helvetica,sans-serif;
    font-size: 1.4rem;
    font-weight: 500;
    line-height: 1;
    text-decoration: none;
}

.Page-footer-content .RichTextModule .Link:hover, 
.Page-footer-content .RichTextModule .Link:focus {
    color: #cccccc;
}</style>
<style>.SectionPage .SectionPage-topContainer {
    z-index: 15;
}</style>
<style>.GoogleDfpAd-wrapper[data-hide-ad=true] {
    height: auto;
    margin: auto;
    overflow: auto;
}</style>
<style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>@media only screen and (min-width: 1024px) {
    .ArticlePage .Page-above {
    	margin-left: 140px;
    	margin-right: 140px;
        background: none;
        border-bottom: none;
	}

    .ArticlePage .Page-above .ListJ {
        background: white;
        margin-left: -140px;
        margin-right: -140px;
        width: calc(100% + 280px);
    }
    
    .ArticlePage .Page-above .ListP {
        border-bottom: 1px solid #e6e6e6;
    	max-width: 1200px;
    	margin: 0 auto;
    }
}</style>
<style>.Page-header-logo img {
    width: 60px;
}

@media only screen and (min-width: 548px) {
	.Page-header-logo img {
    	width: 60px !important;
	}
}

[data-logo-show] .PageLogo-image {
	width: 80px !important;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Carmen Villalobos es la imagen del Studio Tour de Universal - Hoy Los Ángeles</title><meta name="description" content="La actriz colombiana ahora es la anfitriona del Studio Tour en español como en el pasado lo hizo María Celeste Arrarás"><link rel="canonical" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal"><meta name="brightspot.contentId" content="0000016c-7232-d588-a97e-73b335740000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Carmen Villalobos es la imagen del Studio Tour de Universal - Hoy Los Ángeles","publishDate":"08-08-2019 10:19","source":"hoylosangeles","sectionParentPath":"espectaculos","pageName":"hoyla:espectaculos:diversion-en-la:carmen-villalobos-es-la-imagen-del-studio-tour-de-universal:story.","platform":"22","sectionName":"diversion-en-la","cmsSlug":"carmen-villalobos-es-la-imagen-del-studio-tour-de-universal","ownerSite":"hoyla","pageTypeCode":"story","headline":"Carmen Villalobos es la imagen del Studio Tour de Universal ","urlSlug":"carmen-villalobos-es-la-imagen-del-studio-tour-de-universal","wordCount":140,"bspContentUuid":"0000016c-7232-d588-a97e-73b335740000","bspContentType":"story","adUnit":"GoogleDfp:/21787098806/web.hoyla/espectaculos/diversion-en-la","isAccessibleForFree":false,"url":"https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal","sectionFullPath":"espectaculos:diversion-en-la","sitePath":"/","site":"hoyla","domain":"www.hoylosangeles.com","permalink":"https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal","authors":"Tommy Calle"};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://eb.trbas.com/tronc/hoylosangelesprod/Bootstrap.js" async></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" defer></script>
<script src="//ssor.tribdss.com/reg/tribune/hoyspot.min.js" defer></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleBody":"La protagonista de la serie \"El Final del Paraíso\" fue elegida por Universal Stuidos como la imagen del Studio Tour y los fans la podrán ver desde el 30 de agosto. Con 11 millones de seguidores en Instagram, 7.5 millones en Facebook y 894 mil en Twitter, la joven influencer se ha convertido en un ícono de la moda y el entretenimiento y es por ello que Universal no dudó en contratarla para este que represente a los latinos en esta atracción del conocido parque de atracciones con sedes en Hollywood y Orlando. La actriz colombiana conocida por sus participaciones en innumerables producción de la cadena Telemundo hizo un recorrido esta semana con la prensa y esto fue también lo que le contó a Hoy Los Ángeles en exclusiva. Y desde su cuenta de Facebook también quiso hacerte la invitación.","articleSection":"Diversión en LA","url":"https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal","dateModified":"2019-08-08T17:19:27.036Z","datePublished":"2019-08-08T17:19:27.036Z","description":"La actriz colombiana ahora es la anfitriona del Studio Tour en español como en el pasado lo hizo María Celeste Arrarás","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":360,"url":"https://ca-times.brightspotcdn.com/dims4/default/d8dd4c0/2147483647/strip/true/crop/480x360+0+0/resize/480x360!/quality/90/?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F0e_nYUdrRhY%2Fhqdefault.jpg","width":480},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/d66e817/2147483647/strip/true/crop/480x270+0+45/resize/1200x675!/quality/90/?url=https%3A%2F%2Fi.ytimg.com%2Fvi%2F0e_nYUdrRhY%2Fhqdefault.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal"},"author":[{"@context":"http://schema.org","@type":"Person","description":"Nacido en Lima, Perú, y criado en Venezuela, Tommy Calle realizó sus estudios de Comunicación Social en la Universidad Central de Venezuela. ","email":"jcalle@hoyllc.com","jobTitle":"columnist , writer ","name":"Tommy Calle","url":"https://www.hoylosangeles.com/quienessomos/hoyla-tommy-calle-20150304-staff.html"}],"publisher":{"@type":"Organization","name":"Hoy LA","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/5756480/2147483647/strip/true/crop/498x60+0+0/resize/498x60!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F60%2Fa1%2F4f6bfbfa4c348a1ea3f11244b027%2Fhoy-news-publisher-logo.png","width":498,"height":60}},"name":"Carmen Villalobos es la imagen del Studio Tour de Universal - Hoy Los Ángeles","headline":"Carmen Villalobos es la imagen del Studio Tour de Universal"}</script><link rel="amphtml" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/carmen-villalobos-es-la-imagen-del-studio-tour-de-universal?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"Hace {t} hora","promo.minuteAgo":"Hace {t} minuto","promo.hoursAgo":"Hace {t} horas","promo.minutesAgo":"Hace {t} minutos","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.7a4f657741e9551f26d2adc798f9251a.gz.js" async></script>

    
<script async="async" type="text/javascript" src="https://ads.rubiconproject.com/prebid/20520_latimes_test.js"></script>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>



<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "carmen-villalobos-es-la-imagen-del-studio-tour-de-universal"; 

</script>



<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>



<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []

    
        // setup of pbjs
        var pbjs = pbjs || {}
        pbjs.que = pbjs.que || []
    

    
        // setup of Amazon tag slots
        var apstagSlots = []
        var apstag = apstag || {}

        apstag.init({
            pubID: 3886,
            adServer: 'googletag'
        })
    
</script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '720328478082929',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>

</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header-wrapper">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="Navigation" >
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" data-click="nav0" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/latimesespanol">LA Times Español</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav1" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/noticias">Últimas Noticias</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/migracion">Migración</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/notaroja">Nota Roja</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/internacional">Internacional</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/estadosunidos">Estados Unidos</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/mexico">México</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/california">California</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/centroamerica">Centroamérica</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub8">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/educacion">Educación</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub9">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/elsalvador">El Salvador</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub10">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/negocios">Negocios</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/migracion">Migración</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/notaroja">Nota Roja</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/internacional">Internacional</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/estadosunidos">Estados Unidos</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/mexico">México</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/california">California</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/centroamerica">Centroamérica</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/educacion">Educación</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/elsalvador">El Salvador</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/negocios">Negocios</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav2" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/espectaculos">Espectáculos</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/musica">Música</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/cine">Cine</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/radiotv">Radio/TV</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/rumores">Rumores</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/arteenla">Diversión en LA</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/musica">Música</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/cine">Cine</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/radiotv">Radio/TV</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/rumores">Rumores</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/arteenla">Diversión en LA</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav3" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/deportes">Deportes</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/losangeles">Los Ángeles</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/boxeo">Boxeo</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbol">Futbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/artesmarcialesmixtas">MMA</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/beisbol">Béisbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/basquetbol">Básquetbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbolamericano">NFL</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/otros">Otros</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/losangeles">Los Ángeles</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/boxeo">Boxeo</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbol">Futbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/artesmarcialesmixtas">MMA</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/beisbol">Béisbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/basquetbol">Básquetbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbolamericano">NFL</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/otros">Otros</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav4" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/vidayestilo">Vida Y Estilo</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/salud">Salud</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/familia">Familia</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/lgbt">LGBT</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cienciaytecnologia">Ciencia y Tecnología</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/viajes">Viajes</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/autos">Autos</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/gente">Gente</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cocina">Cocina</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub8">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/sexo">Sexo</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub9">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/libros">Libros</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/salud">Salud</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/familia">Familia</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/lgbt">LGBT</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cienciaytecnologia">Ciencia y Tecnología</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/viajes">Viajes</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/autos">Autos</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/gente">Gente</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cocina">Cocina</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/sexo">Sexo</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/libros">Libros</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav5" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoydigital">Hoy Digital</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/fotogaleria">Fotogalerías</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/videogaleria">Videogalerías</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/fotogaleria">Fotogalerías</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/videogaleria">Videogalerías</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav6" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/opinion">Opinión</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/opinion/politica">Política</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/opinion/politica">Política</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav7" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/especiales">Especiales</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/elchapo">El Chapo: Su Vida y Captura</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/ciudadaniahoy">Ciudadanía Hoy</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/papaenmexico">El Papa: Esperanza en México</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/elchapo">El Chapo: Su Vida y Captura</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/ciudadaniahoy">Ciudadanía Hoy</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/papaenmexico">El Papa: Esperanza en México</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav8" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/datablog">Datos y Mapas</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav9" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/lomasweb">Lo Más Web</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav10" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/medioambiente">Medio Ambiente</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav11" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://games.hoylosangeles.com/" target="_blank">Juegos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav12" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://issuu.com/hoylosangeles" target="_blank">Impreso</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav13" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/quienessomos/hoyla-quienes-somos-20150312-htmlstory.html">Quiénes Somos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav14" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.tronc.com/terminos-de-servicio-principales/" target="_blank">Condiciones</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav15" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html">Privacidad</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav16" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-adv-informacin-de-nuestros-anuncios-20150416-story.html">Información de nuestros anuncios</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav17" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-questions-or-feedback-20150316-htmlstory.html">Contáctenos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav18" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://mediakit.latimes.com/" target="_blank">Media Kit</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="Page-header-disclaimer">Copyright © 2019, Hoy Los Ángeles | <u><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></u> | <a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a></div>
                
            </div>
        </div>
    </div>

    <header class="Page-header">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Secciones</span></button>

        
            
                <div class="Page-header-logo"><a aria-label="home page" href="https://www.hoylosangeles.com/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/8a/52/4f05305542a8bf48e11c2b74539f/logo-hoy-color.svg" alt="logo-HOY-color.svg" width="229"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="Page-header-quickLinks">
                
                    <li class="Page-header-quickLinks-item" data-click="ql0"><a class="Link"  href="https://www.hoylosangeles.com/espectaculos"   >Espectáculos</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql1"><a class="Link"  href="https://www.hoylosangeles.com/deportes"   >Deportes</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql2"><a class="Link"  href="https://www.hoylosangeles.com/lomasweb"   >Lo Más Web</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql3"><a class="Link"  href="https://www.hoylosangeles.com/noticias/estadosunidos"   >Estados Unidos</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql4"><a class="Link"  href="https://www.hoylosangeles.com/latimesespanol"   >LA Times Español</a></li>
                
            </ul>
        
        <div class="Page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Mostrar búsqueda</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.hoylosangeles.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Buscar aqui" type="text" class="Page-header-search-input" name="q" required><span class="sr-only">Entrada de búsqueda</span></label>
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Enviar búsqueda</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        
    <div class="Page-above" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdfd0f19e9-f89a-4f4b-a462-c1cb70857bb9" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90]], [[1024, 0], [728, 90], [1280, 220]], [[800, 0], [1280, 220], [728, 90]], [[0, 0], [320, 50], [320, 100], [1280, 220]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="Page-ad-margins">
            <div class="ArticlePage-sticky-wrapper">
                
                    <div class="ArticlePage-actionsSticky">
                        <div class="ArticlePage-actionsSticky-content">
                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal&text=Carmen%20Villalobos%20es%20la%20imagen%20del%20Studio%20Tour%20de%20Universal%20"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal&text=Carmen%20Villalobos%20es%20la%20imagen%20del%20Studio%20Tour%20de%20Universal%20"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="ArticlePage-content paywall">
                    
    <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a></div>



                    
    <h1 class="ArticlePage-headline">
        Carmen Villalobos es la imagen del Studio Tour de Universal 
    </h1>



                    <div class="ArticlePage-wrapper">
                        <main class="ArticlePage-main">
                            <div class="ArticlePage-main-content">
                                <article class="ArticlePage-mainContent">
                                    
                                        
                                            <div class="ArticlePage-lead">


<div class="VideoEnhancement" data-video-disable-history>
    
        <div class="VideoEnhancement-player"><ps-youtubeplayer data-video-player class="YouTubeVideoPlayer"
    data-player-id="f59e893b0919f48d2917bb684bf4e30ab"
    data-video-id="0e_nYUdrRhY"
    data-video-title="En Universal Studios Hollywood con Carmen Villalobos">

    <iframe id="YouTubeVideoPlayer-f59e893b0919f48d2917bb684bf4e30ab" role="application" title="YouTube embedded video player" allowfullscreen src="https://www.youtube.com/embed/0e_nYUdrRhY?enablejsapi=1"></iframe>
</ps-youtubeplayer>
</div>
    
        
        <div class="VideoEnhancement-title">Carmen Villalobos es la imagen del Studio Tour de Universal </div>
    
</div>
</div>
                                        
                                    

                                    


                                    <div class="ArticlePage-byline">
                                        
                                            
                                                <div class="ArticlePage-authors"><div class="ArticlePage-authorName">
<span class="ArticlePage-authorBy">By&nbsp;</span><a aria-label="Tommy Calle" href="https://www.hoylosangeles.com/quienessomos/hoyla-tommy-calle-20150304-staff.html"><span>Tommy Calle</span></a><span class="ArticlePage-authorTitle">columnist , writer &nbsp;</span></div></div>
                                            
                                        <div class="ArticlePage-datePublished">
        <div class="ArticlePage-datePublished-day">Agosto 8, 2019</div>
        <div class="ArticlePage-datePublished-time">10:19 AM</div>
    </div>
                                            <div class="ArticlePage-actions">
                                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal&text=Carmen%20Villalobos%20es%20la%20imagen%20del%20Studio%20Tour%20de%20Universal%20"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fespectaculos%2Farteenla%2Farticulo%2F2019-08-08%2Fcarmen-villalobos-es-la-imagen-del-studio-tour-de-universal&text=Carmen%20Villalobos%20es%20la%20imagen%20del%20Studio%20Tour%20de%20Universal%20"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="ArticlePage-articleContainer">
                                        
                                            <div class="ArticlePage-articleBody"><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>La protagonista de la serie “El Final del Paraíso” fue elegida por Universal Stuidos como la imagen del Studio Tour y los fans la podrán ver desde el 30 de agosto.</p><div class="Enhancement" data-align-center>
    <div class="InstagramEmbed">
        
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B06VUJAgIRR/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B06VUJAgIRR/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B06VUJAgIRR/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">La actriz @cvillaloboss es la imagen y anfitriona del #StudioTour de @Unistudios. Y esta es la emoción de la protagonista de #efdp que nos muestra al hablar de este proyecto.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/hoylosangeles/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Hoy Los Angeles</a> (@hoylosangeles) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-08T17:32:50+00:00">Aug 8, 2019 at 10:32am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
        
    </div>
</div>
<p>Con 11 millones de seguidores en<a class="Link"  href="https://www.instagram.com/cvillaloboss/?hl=en"  target="_blank"   > Instagram</a>, 7.5 millones en <a class="Link"  href="https://www.facebook.com/CVillaloboss/"  target="_blank"   >Facebook</a> y 894 mil en <a class="Link"  href="https://twitter.com/CVillaloboss?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"  target="_blank"   >Twitter</a>, la joven influencer se ha convertido en un ícono de la moda y el entretenimiento y es por ello que Universal no dudó en contratarla para este que represente a los latinos en esta atracción del conocido parque de atracciones con sedes en Hollywood y Orlando.</p><div class="Enhancement" data-align-center>
    <div class="InstagramEmbed">
        
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B02JlrvB6If/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B02JlrvB6If/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B02JlrvB6If/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hoy fue un día maravilloso... gracias Dios 🙌🏻🙌🏻🙌🏻🙌🏻 2do día de promoción 🥰🥰🥰 Crop top @mariaelvirasierra Aretes @julliethdussan_joyas Stylist @amauryechenique #carmenvillaloboss #promotion #series #host</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cvillaloboss/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> CARMEN VILLALOBOS</a> (@cvillaloboss) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-07T02:31:31+00:00">Aug 6, 2019 at 7:31pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
        
    </div>
</div>
<div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdf6ca4d94-c782-4fb7-9a70-fc3d9807026e" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[5, 1]]" data-module-targeting='{"instart": "false"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p>La actriz colombiana conocida por sus participaciones en innumerables producción de la cadena Telemundo hizo un recorrido esta semana con la prensa y esto fue también lo que le contó a <a class="Link"  href="https://www.instagram.com/hoylosangeles/?hl=en"  target="_blank"   >Hoy Los Ángeles </a>en exclusiva.</p><div class="Enhancement" data-align-center>
    <div class="InstagramEmbed">
        
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B01_VEFBJo_/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B01_VEFBJo_/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B01_VEFBJo_/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It’s Colombiaaaaaaa 🔥🔥🔥🔥 y yo soy una colombiana muy orgullosa de su tierra 💕💕💕 #carmenvillalobos #losangeles #summervibes</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cvillaloboss/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> CARMEN VILLALOBOS</a> (@cvillaloboss) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-07T01:01:52+00:00">Aug 6, 2019 at 6:01pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
        
    </div>
</div>
<p>Y desde su cuenta de Facebook también quiso hacerte la invitación.</p><div class="Enhancement" data-align-center>
    <div class="FacebookEmbed">
        
            <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCVillaloboss%2Fvideos%2F2408003149521845%2F&show_text=0&width=560" width="560" height="316" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
        
    </div>
</div>
<p></p></div>
    
</div>

                                            </div>
                                        
                                        
                                        <hr />
                                    </div>
                                </article>

                                

    
    <div class="ArticlePage-tags">
        <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a><a class="Link"  href="https://www.hoylosangeles.com/espectaculos/radiotv"   >Radio/TV</a>
    </div>
    



                                <div class="ArticlePage-bottomByline">
                                    
    <div class="ArticlePage-authorInfo">
        
            <div class="ArticlePage-authorInfo-image">
                <a aria-label="Tommy Calle" href="https://www.hoylosangeles.com/quienessomos/hoyla-tommy-calle-20150304-staff.html">
                <img alt="" src="https://ca-times.brightspotcdn.com/dims4/default/25ae0fd/2147483647/strip/true/crop/353x353+0+93/resize/100x100!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F64%2F0b%2F1b721336a83fc2b56f04369ef8fe%2Fimg-552c6dd8-turbine-hoyla-tommy-calle-20150304" width="100" height="100">
                </a>
            </div>
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    <a href="https://www.hoylosangeles.com/quienessomos/hoyla-tommy-calle-20150304-staff.html" aria-label="">Tommy Calle</a>
                </div>
            
            
                <div class="ArticlePage-authorSocialLinks"><div class="SocialBar">
    <div class="SocialBar-heading">Síguenos</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://twitter.com/Tommycalle" target="_blank" data-social-service="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="mailto:jcalle@hoyllc.com" target="_blank" data-social-service="email"><svg><use xlink:href="#mono-icon-email"></use></svg><span class="sr-only">email</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/hoylosangeles" target="_blank" data-social-service="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
            
            
                <div class="ArticlePage-authorInfo-bio-content">
                    <div class="ArticlePage-authorInfo-shortBiography">Nacido en Lima, Perú, y criado en Venezuela, Tommy Calle realizó sus estudios de Comunicación Social en la Universidad Central de Venezuela. Actualmente, es Editor Adjunto de las publicaciones Hoy y Hoy Fin de Semana, además de ser Editor de Entretenimiento y espectáculos. Fue Editor de Espectáculos en el Semanario El Especial de Nueva York y en sus inicios fue redactor y productor en los canales Venevisión y Venezolana de Televisión.</div>
                </div>
            
        </div>
    </div>


                                    
                                </div>

                                

                                
    <div class="ArticlePage-contentFooter">
<div class="ListD" >
    <div class="ListD-header" >
    
        <div class="ListD-header-title">Más</div>
    
</div>


    
        <ul class="ListD-items">
            
                <li class="ListD-items-item" data-click="liD0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/te-atreverias-a-sumergirte-en-el-aterrador-laberinto-inspirado-en-la-pelicula-us"   >¿Te atreverías a sumergirte en el aterrador laberinto inspirado en la película ‘Us’?</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="¿Te atreverías a sumergirte en el aterrador laberinto inspirado en la película ‘Us’?" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/te-atreverias-a-sumergirte-en-el-aterrador-laberinto-inspirado-en-la-pelicula-us"   >
    <img class="Image" alt="Us maze at HHN 2019 (logo).jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/63cfad3/2147483647/strip/true/crop/2289x1526+56+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F40%2F39%2F398eb0fb4e43ac6c80c3399d6fbe%2Fus-maze-at-hhn-2019-logo.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-08/te-atreverias-a-sumergirte-en-el-aterrador-laberinto-inspirado-en-la-pelicula-us"   >¿Te atreverías a sumergirte en el aterrador laberinto inspirado en la película ‘Us’?</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">El éxito taquillero de Universal Pictures y el ganador del Oscar de la Academia, Jordan Peele, llega a “Halloween Horror Nights” </div>
      

      <div class="PromoSmall-timestamp" data-date="Agosto 8, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1565290924911"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-01/la-familia-disney-le-da-la-bienvenida-a-la-carismatica-shelley-marie-en-el-inicio-de-oogie-boogie-bash"   >La familia Disney le da la bienvenida a la carismática Shelley Marie en el inicio de Oogie Boogie Bash</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="La familia Disney le da la bienvenida a la carismática Shelley Marie en el inicio de Oogie Boogie Bash" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-01/la-familia-disney-le-da-la-bienvenida-a-la-carismatica-shelley-marie-en-el-inicio-de-oogie-boogie-bash"   >
    <img class="Image" alt="New “World of Color” Show during Oogie Boogie Bash at Disney California Adventure Park " width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/eef2757/2147483647/strip/true/crop/2700x1800+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2Fb0%2F6e%2F1068103e480093343b2d8ec252b6%2F06-2019-dca.2618.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-08-01/la-familia-disney-le-da-la-bienvenida-a-la-carismatica-shelley-marie-en-el-inicio-de-oogie-boogie-bash"   >La familia Disney le da la bienvenida a la carismática Shelley Marie en el inicio de Oogie Boogie Bash</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">De ojos grandes y pestañas juguetonas, de cabellera oscura y contrastes de colores en las puntas, de figura delgada. </div>
      

      <div class="PromoSmall-timestamp" data-date="Agosto 1, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564706590655"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-31/pese-a-su-juventud-giselle-torres-es-la-estrella-de-la-nueva-version-teatral-de-west-side-story"   >Pese a su juventud, Giselle Torres es la estrella de la nueva versión teatral de ‘West Side Story’</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Pese a su juventud, Giselle Torres es la estrella de la nueva versión teatral de ‘West Side Story’" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-31/pese-a-su-juventud-giselle-torres-es-la-estrella-de-la-nueva-version-teatral-de-west-side-story"   >
    <img class="Image" alt="Giselle Torres" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/5c95e52/2147483647/strip/true/crop/2732x1821+0+20/resize/840x560!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F8e%2F8c%2F46493ac64500aa88baeb15138ba4%2Fgiselle-1.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-31/pese-a-su-juventud-giselle-torres-es-la-estrella-de-la-nueva-version-teatral-de-west-side-story"   >Pese a su juventud, Giselle Torres es la estrella de la nueva versión teatral de ‘West Side Story’</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">Giselle Torres en West Side Story</div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 31, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564603230155"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-30/asi-presume-guillermo-del-toro-a-su-mexico"   >Así presume Guillermo del Toro a su México</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Así presume Guillermo del Toro a su México" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-30/asi-presume-guillermo-del-toro-a-su-mexico"   >
    <img class="Image" alt="Del Toro_803494.JPG" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/8db58f4/2147483647/strip/true/crop/1439x959+16+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F3f%2F1e%2F8ddb12444a8ea5bce3a5931d9ed8%2Fdel-toro-803494.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-30/asi-presume-guillermo-del-toro-a-su-mexico"   >Así presume Guillermo del Toro a su México</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">Seguro del talento de los animadores tapatíos y de la importancia de resaltar lo que se hace en suelo mexicano, Guillermo del Toro filmará una pequeña parte de su película de animación stop motion Pinocho en Guadalajara. </div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 30, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564516858802"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>



                                
                                    
    <div class="RevContent">
        <div id="rc-adblock-widget"
             data-rc-widget
             data-widget-host="habitat"
             data-endpoint="trends.revcontent.com"></div>
        <script type="application/javascript">
            (function () {
                function test_adblock(func, id) {
                    var t = '0.1.2-dev',
                            el = document.createElement('div');

                    el.id = id ? id : 'sponsorText';
                    el.appendChild(document.createTextNode('&nbsp;'));
                    Object.assign(el.style, {
                        left: '-999px',
                        position: 'absolute'
                    });

                    document.body.appendChild(el);

                    setTimeout(function () {
                        if (el) {
                            var o = el.clientHeight === 0;
                            func(o, t);
                            document.body.removeChild(el);
                        }
                    }, 200);
                }

                test_adblock(function (is_blocked) {

                    var wid = is_blocked ? 113875 : 113825, target = document.getElementById('rc-adblock-widget');
                    target.setAttribute('data-widget-id', wid);

                    var script = document.createElement('script');
                    script.src = 'https://assets.revcontent.com/master/delivery.js';
                    script.defer = true;
                    document.body.appendChild(script);
                });
            })();
        </script>
    </div>


                                
                            </div>
                        </main>

                        
                            <aside class="ArticlePage-aside">
                                
                                <aside class="ArticlePage-aside-content">
                                    <div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd4c20de17-b4f5-4719-a186-f6b2d1b868c6" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

<div class="ListL" >
    <div class="ListL-header" >
    
        <div class="ListL-header-title">Notas recientes
</div>
    
</div>


    
        <ul class="ListL-items">
            
                <li class="ListL-items-item" data-click="liL0promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica"   >Música</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-27/melchochita-brindara-humor-y-mucha-salsa-en-el-peruvian-fest-l-a"   >‘Melchochita’ brindará humor y mucha salsa en el Peruvian Fest L.A.</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="‘Melchochita’ brindará humor y mucha salsa en el Peruvian Fest L.A." href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-27/melchochita-brindara-humor-y-mucha-salsa-en-el-peruvian-fest-l-a"   >
    <img class="Image" alt="Melcochita" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/0a3ff75/2147483647/strip/true/crop/4032x2633+0+195/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2Fec%2Fa2%2F7a4397fa4746b41fc24fbf806131%2Fmelcochita.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica"   >Música</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-27/melchochita-brindara-humor-y-mucha-salsa-en-el-peruvian-fest-l-a"   >‘Melchochita’ brindará humor y mucha salsa en el Peruvian Fest L.A.</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Melchochita en Peruvian Fest Los Angeles</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Julio 27, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564269264574"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL1promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-27/altamed-ofrecio-una-inolvidable-noche-latina-de-vino-comida-y-musica"   >AltaMed ofreció una inolvidable noche latina de vino, comida y música</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="AltaMed ofreció una inolvidable noche latina de vino, comida y música" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-27/altamed-ofrecio-una-inolvidable-noche-latina-de-vino-comida-y-musica"   >
    <img class="Image" alt="AM A.JPG" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/0e30364/2147483647/strip/true/crop/4032x2633+0+195/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F03%2F6f%2F573d38954e6fa68784f65841499d%2Fam-a.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-27/altamed-ofrecio-una-inolvidable-noche-latina-de-vino-comida-y-musica"   >AltaMed ofreció una inolvidable noche latina de vino, comida y música</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">AltaMed East LA Meets Napa comida latina</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Julio 27, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564258196180"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL2promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica"   >Música</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-26/la-independencia-de-peru-se-celebra-a-lo-grande-en-l-a-con-varios-eventos-especiales"   >La Independencia de Perú se celebra a lo grande en L.A. con varios eventos especiales</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="La Independencia de Perú se celebra a lo grande en L.A. con varios eventos especiales" href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-26/la-independencia-de-peru-se-celebra-a-lo-grande-en-l-a-con-varios-eventos-especiales"   >
    <img class="Image" alt="Bareto" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/5f4e008/2147483647/strip/true/crop/1176x768+138+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2Faa%2F40%2Fcab9d8ff47058b7da63673a30802%2Fbareto.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica"   >Música</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/musica/articulo/2019-07-26/la-independencia-de-peru-se-celebra-a-lo-grande-en-l-a-con-varios-eventos-especiales"   >La Independencia de Perú se celebra a lo grande en L.A. con varios eventos especiales</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Eventos por Independencia de Peru</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Julio 26, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564168611330"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL3promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-protagonistas-de-jurassic-world-presentan-la-nueva-atraccion-de-estudios-universal"   >Los protagonistas de ‘Jurassic World’ presentan la nueva atracción de Estudios Universal</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Los protagonistas de ‘Jurassic World’ presentan la nueva atracción de Estudios Universal" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-protagonistas-de-jurassic-world-presentan-la-nueva-atraccion-de-estudios-universal"   >
    <img class="Image" alt="Jurassic World The Ride" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/8d4b934/2147483647/strip/true/crop/3584x2341+0+75/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F88%2F78%2F6cb1aabd49cc88b1e8f09189f454%2Fjurassic.JPG" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-protagonistas-de-jurassic-world-presentan-la-nueva-atraccion-de-estudios-universal"   >Los protagonistas de ‘Jurassic World’ presentan la nueva atracción de Estudios Universal</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Jurassic World The Ride</div>
      

      

      <div class="PromoXSmall-timestamp" data-date="Julio 24, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564022694938"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL4promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-hijos-de-pepe-aguilar-hablan-en-la-apertura-de-jurassic-world-the-ride"   >Los hijos de Pepe Aguilar hablan en la apertura de ‘Jurassic World- The Ride’</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Los hijos de Pepe Aguilar hablan en la apertura de ‘Jurassic World- The Ride’" href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-hijos-de-pepe-aguilar-hablan-en-la-apertura-de-jurassic-world-the-ride"   >
    <img class="Image" alt="Angela y Leonardo Aguilar" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/e5fa1a6/2147483647/strip/true/crop/4000x2613+0+27/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F70%2F1c%2Fc0bc46ed4891959b1a4ded6b583d%2Faguilar.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla"   >Diversión en LA</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/espectaculos/arteenla/articulo/2019-07-24/los-hijos-de-pepe-aguilar-hablan-en-la-apertura-de-jurassic-world-the-ride"   >Los hijos de Pepe Aguilar hablan en la apertura de ‘Jurassic World- The Ride’</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Hijos de Pepe Aguilar</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Julio 24, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1564015879033"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAde46d7a9a-5c39-4e85-8d65-569d0a454cbf" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd3cdfcf8a-7532-4ab8-a1c2-0d9fb9791e4b" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdeacd52aa-1622-4bda-a8c2-92a8b4489aca" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd749a0597-12ff-450b-8cb8-d377523ac1f3" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

                                </aside>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="Page-below" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd4279fabf-e282-4030-b10c-db5a70fb40b8" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/espectaculos/diversion-en-la" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [6, 1]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="Page-footer">
        <div class="Page-footer-content">
            

            <div class="Page-footer-columns">
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-content">
                            
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p><a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a><br><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></p></div>
        

    </div>

                        </div>
                    

                    
                        <div class="Page-social"><div class="SocialBar">
    <div class="SocialBar-heading">Síguenos</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://twitter.com/hoylosangeles" target="_blank" data-social-service="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.instagram.com/hoylosangeles/" target="_blank" data-social-service="instagram"><svg><use xlink:href="#mono-icon-instagram"></use></svg><span class="sr-only">instagram</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/hoylosangeles/" target="_blank" data-social-service="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-navigation">
                            <nav class="FooterNavigation" >
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" data-click="navf0">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://issuu.com/hoylosangeles" target="_blank">Impreso</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-questions-or-feedback-20150316-htmlstory.html">Contáctenos</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html">Privacidad</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item" data-click="navf1">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-adv-informacin-de-nuestros-anuncios-20150416-story.html">Información de nuestros anuncios</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://placeanad.latimes.com/ad-options" target="_blank">Anúnciese</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://mediakit.latimes.com/" target="_blank">Media Kit</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                        </div>
                    
                </div>
            </div>

            
                <div class="Page-footer-disclaimer">Copyright © 2019, Hoy Los Ángeles | <u><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></u> | <a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
