<!DOCTYPE html>
<html class="ArticlePage" lang="es-US">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #ffffff;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #333333;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #ffffff;
        --secondaryHeaderTextColor: #333333;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #ff6859;

        --footerBgColor: #000000;
        --footerTextColor: #ffffff;

        --primaryTextColor: #000000;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #999999;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #ff6859;

        --secondaryColor1: #858585;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: KisFBDisplay;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: KisFBDisplay;
        --bodyFont: Georgia;
        }
    </style>

    

    <meta property="og:title" content="Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico">

    <meta property="og:url" content="https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/2906965/2147483647/strip/true/crop/800x420+0+29/resize/1200x630!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/2906965/2147483647/strip/true/crop/800x420+0+29/resize/1200x630!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico">
    


    <meta property="og:description" content="MÉXICO MEDIOAMBIENTE">

    <meta property="og:site_name" content="Hoy LA">



    <meta property="og:type" content="article">

    <meta property="article:published_time" content="2019-07-21T00:36:02">

    <meta property="article:section" content="México">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="MÉXICO MEDIOAMBIENTE"/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/ad8779f/2147483647/strip/true/crop/800x450+0+14/resize/1200x675!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720"/>


    
    <meta name="twitter:image:alt" content="Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico"/>
    
    
    <meta name="twitter:site" content="@hoylosangeles"/>
    
    
    
    <meta name="twitter:title" content="Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico"/>
    

    <meta property="fb:app_id" content="720328478082929">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//eb.trbas.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//bidder.criteo.com">
<link rel="preconnect" href="//gum.criteo.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.tribdss.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//nexus.ensighten.com" crossorigin>
<link rel="preconnect" href="//staticxx.facebook.com">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.112994eb3347df7d9d4e53af64223df7.gz.css">

    <style>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</style>
<style>@media only screen and (min-width: 1024px) {
    .Page-header-disclaimer {
    	padding-bottom: 220px;
	}
}</style>
<style>.Page-footer-content .RichTextModule .Link {
    color: white;
    word-break: keep-all;
    font-family: BentonGothic,Arial,Helvetica,sans-serif;
    font-size: 1.4rem;
    font-weight: 500;
    line-height: 1;
    text-decoration: none;
}

.Page-footer-content .RichTextModule .Link:hover, 
.Page-footer-content .RichTextModule .Link:focus {
    color: #cccccc;
}</style>
<style>.SectionPage .SectionPage-topContainer {
    z-index: 15;
}</style>
<style>.GoogleDfpAd-wrapper[data-hide-ad=true] {
    height: auto;
    margin: auto;
    overflow: auto;
}</style>
<style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>@media only screen and (min-width: 1024px) {
    .ArticlePage .Page-above {
    	margin-left: 140px;
    	margin-right: 140px;
        background: none;
        border-bottom: none;
	}

    .ArticlePage .Page-above .ListJ {
        background: white;
        margin-left: -140px;
        margin-right: -140px;
        width: calc(100% + 280px);
    }
    
    .ArticlePage .Page-above .ListP {
        border-bottom: 1px solid #e6e6e6;
    	max-width: 1200px;
    	margin: 0 auto;
    }
}</style>
<style>.Page-header-logo img {
    width: 60px;
}

@media only screen and (min-width: 548px) {
	.Page-header-logo img {
    	width: 60px !important;
	}
}

[data-logo-show] .PageLogo-image {
	width: 80px !important;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico - Hoy Los Ángeles</title><meta name="description" content="Las autoridades ambientales de México clausuraron este sábado la planta del grupo minero México en la ciudad de Guaymas, noroccidental estado mexicano de"><link rel="canonical" href="https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html"><meta name="brightspot.contentId" content="0000016c-11f7-d377-ab6e-d9ff0b020000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico - Hoy Los Ángeles","publishDate":"07-20-2019 05:36","source":"efe","sectionParentPath":"ultimas-noticias","pageName":"hoyla:ultimas-noticias:mexico:efe-4027200-15620523-20190721:story.","platform":"22","sectionName":"mexico","cmsSlug":"efe-4027200-15620523-20190721","leadImage":{"bspContentUuid":"0000016c-11fa-d377-ab6e-d9fab0620000","attribution":""},"ownerSite":"hoyla","pageTypeCode":"story","headline":"Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico","urlSlug":"efe-4027200-15620523-20190721-story.html","wordCount":410,"bspContentUuid":"0000016c-11f7-d377-ab6e-d9ff0b020000","bspContentType":"story","adUnit":"GoogleDfp:/21787098806/web.hoyla/ultimas-noticias/mexico","isAccessibleForFree":false,"url":"https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html","sectionFullPath":"ultimas-noticias:mexico","sitePath":"/","site":"hoyla","domain":"www.hoylosangeles.com","permalink":"https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html","authors":""};</script>
    <script src="https://eb.trbas.com/tronc/hoylosangelesprod/Bootstrap.js" async></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" defer></script>
<script src="//ssor.tribdss.com/reg/tribune/hoyspot.min.js" defer></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleBody":"Las autoridades ambientales de México clausuraron este sábado la planta del grupo minero México en la ciudad de Guaymas, noroccidental estado mexicano de Sonora, donde el 9 de julio pasado se derramaron 3.000 litros de ácido sulfúrico al mar de Cortés. Miembros de la Procuraduría (Fiscalía) Federal de Protección al Medio Ambiente (Profepa) colocaron los sellos de clausura en el área en la que se registró el derrame tóxico, por lo que la planta mantiene intactas el resto de sus actividades. La Profepa decidió cerrar la zona del derrame tras de haber iniciado un proceso administrativo contra el Grupo México que dirige el empresario mexicano Germán Larrea Mota Velasco. El Grupo México se posicionó en 2019 como la empresa minera más importante de México en producción, el tercer productor más grande en Estados Unidos y el cuarto productor de cobre en el mundo, de acuerdo con información corporativa en su portal de internet.. Una falla en una válvula del tanque que recibe las purgas provenientes de las líneas de embargue, ocasionó el derrame de 3.000 litros de ácido sulfúrico al mar de Cortés, también llamado Golfo de California, en el noroeste del país. La empresa minera reconoció el vertido del ácido sulfúrico en el mar pero precisó que de inmediato se aplicaron las medidas de atención y la situación fue controlada rápidamente sin riesgos para la vida marina. En los días siguientes en las redes sociales se presentaron imágenes de tortugas muertas en zonas cercanas que motivaron interrogantes de los ambientalistas de si habían muerto a causa del derrame tóxico. Esta semana, decenas de manifestantes exigieron a las autoridades cancelar las concesiones al Grupo México con una protesta frente a sus oficinas en la ciudad mexicana de Hermosillo, estado de Sonora. Los manifestantes llevaron mantas en la que acusan a la minera de convertir al estado de Sonora, noroeste del país, en un basurero tóxico con frases como \"Retiro de concesión inmediata a Grupo México por violentar derechos humanos\" y \"Grupo México, el Chernobyl de Sonora\". El grupo México se encuentra bajo investigación por parte de las autoridades ambientales de este país en relación con al menos 22 accidentes ambientales ocurridos en la última década. El más grave de todos ellos se registró el 6 de agosto de 2014 en la mina Buenavista del Cobre, en Cananea, que contaminó al río Sonora con 40.000 metros cúbicos de ácido sulfúrico y dejó sin agua a miles de habitantes de la región.","articleSection":"México","url":"https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html","dateModified":"2019-07-21T00:36:02.000Z","datePublished":"2019-07-21T00:36:02.000Z","description":"Las autoridades ambientales de México clausuraron este sábado la planta del grupo minero México en la ciudad de Guaymas, noroccidental estado mexicano de","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":478,"url":"https://ca-times.brightspotcdn.com/dims4/default/d085c6a/2147483647/strip/true/crop/800x478+0+0/resize/800x478!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720","width":800},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/ad8779f/2147483647/strip/true/crop/800x450+0+14/resize/1200x675!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html"},"author":[{"@context":"http://schema.org","@type":"Person","name":"EFE"}],"publisher":{"@type":"Organization","name":"Hoy LA","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/5756480/2147483647/strip/true/crop/498x60+0+0/resize/498x60!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F60%2Fa1%2F4f6bfbfa4c348a1ea3f11244b027%2Fhoy-news-publisher-logo.png","width":498,"height":60}},"name":"Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico - Hoy Los Ángeles","headline":"Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico"}</script><link rel="amphtml" href="https://www.hoylosangeles.com/efe-4027200-15620523-20190721-story.html?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"Hace {t} hora","promo.minuteAgo":"Hace {t} minuto","promo.hoursAgo":"Hace {t} horas","promo.minutesAgo":"Hace {t} minutos","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.b66e7d65eb1bd666a5776567e782cf25.gz.js" async></script>

    <script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '720328478082929',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script async="async" type="text/javascript" src="https://ads.rubiconproject.com/prebid/20520_latimes_test.js"></script>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>



<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "efe-4027200-15620523-20190721"; 
</script>



<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>



<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []

    
        // setup of pbjs
        var pbjs = pbjs || {}
        pbjs.que = pbjs.que || []
    

    
        // setup of Amazon tag slots
        var apstagSlots = []
        var apstag = apstag || {}

        apstag.init({
            pubID: 3886,
            adServer: 'googletag'
        })
    
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>

</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header-wrapper">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="Navigation" >
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" data-click="nav0" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/latimesespanol">LA Times Español</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav1" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/noticias">Últimas Noticias</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/migracion">Migración</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/notaroja">Nota Roja</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/internacional">Internacional</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/estadosunidos">Estados Unidos</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/mexico">México</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/california">California</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/centroamerica">Centroamérica</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub8">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/educacion">Educación</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub9">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/elsalvador">El Salvador</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub10">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/negocios">Negocios</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/migracion">Migración</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/notaroja">Nota Roja</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/internacional">Internacional</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/estadosunidos">Estados Unidos</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/mexico">México</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/california">California</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/centroamerica">Centroamérica</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/educacion">Educación</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/elsalvador">El Salvador</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/noticias/negocios">Negocios</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav2" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/espectaculos">Espectáculos</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/musica">Música</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/cine">Cine</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/radiotv">Radio/TV</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/rumores">Rumores</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/arteenla">Diversión en LA</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/musica">Música</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/cine">Cine</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/radiotv">Radio/TV</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/rumores">Rumores</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/espectaculos/arteenla">Diversión en LA</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav3" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/deportes">Deportes</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/losangeles">Los Ángeles</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/boxeo">Boxeo</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbol">Futbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/artesmarcialesmixtas">MMA</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/beisbol">Béisbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/basquetbol">Básquetbol</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbolamericano">NFL</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/otros">Otros</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/losangeles">Los Ángeles</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/boxeo">Boxeo</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbol">Futbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/artesmarcialesmixtas">MMA</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/beisbol">Béisbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/basquetbol">Básquetbol</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/futbolamericano">NFL</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/deportes/otros">Otros</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav4" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/vidayestilo">Vida Y Estilo</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/salud">Salud</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/familia">Familia</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/lgbt">LGBT</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cienciaytecnologia">Ciencia y Tecnología</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/viajes">Viajes</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/autos">Autos</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/gente">Gente</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cocina">Cocina</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub8">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/sexo">Sexo</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub9">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/libros">Libros</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/salud">Salud</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/familia">Familia</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/lgbt">LGBT</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cienciaytecnologia">Ciencia y Tecnología</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/viajes">Viajes</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/autos">Autos</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/gente">Gente</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/cocina">Cocina</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/sexo">Sexo</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/vidayestilo/libros">Libros</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav5" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoydigital">Hoy Digital</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/fotogaleria">Fotogalerías</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/videogaleria">Videogalerías</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/fotogaleria">Fotogalerías</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoydigital/videogaleria">Videogalerías</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav6" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/opinion">Opinión</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/opinion/politica">Política</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/opinion/politica">Política</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav7" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/especiales">Especiales</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/elchapo">El Chapo: Su Vida y Captura</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/ciudadaniahoy">Ciudadanía Hoy</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/papaenmexico">El Papa: Esperanza en México</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/elchapo">El Chapo: Su Vida y Captura</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/ciudadaniahoy">Ciudadanía Hoy</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/especiales/papaenmexico">El Papa: Esperanza en México</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav8" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/datablog">Datos y Mapas</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav9" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/lomasweb">Lo Más Web</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav10" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/medioambiente">Medio Ambiente</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav11" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://games.hoylosangeles.com/" target="_blank">Juegos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav12" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://issuu.com/hoylosangeles" target="_blank">Impreso</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav13" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/quienessomos/hoyla-quienes-somos-20150312-htmlstory.html">Quiénes Somos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav14" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.tronc.com/terminos-de-servicio-principales/" target="_blank">Condiciones</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav15" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html">Privacidad</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav16" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-adv-informacin-de-nuestros-anuncios-20150416-story.html">Información de nuestros anuncios</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav17" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.hoylosangeles.com/hoyla-questions-or-feedback-20150316-htmlstory.html">Contáctenos</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav18" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://mediakit.latimes.com/" target="_blank">Media Kit</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="Page-header-disclaimer">Copyright © 2019, Hoy Los Ángeles | <u><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></u> | <a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a></div>
                
            </div>
        </div>
    </div>

    <header class="Page-header">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Secciones</span></button>

        
            
                <div class="Page-header-logo"><a aria-label="home page" href="https://www.hoylosangeles.com/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/8a/52/4f05305542a8bf48e11c2b74539f/logo-hoy-color.svg" alt="logo-HOY-color.svg" width="229"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="Page-header-quickLinks">
                
                    <li class="Page-header-quickLinks-item" data-click="ql0"><a class="Link"  href="https://www.hoylosangeles.com/espectaculos"   >Espectáculos</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql1"><a class="Link"  href="https://www.hoylosangeles.com/deportes"   >Deportes</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql2"><a class="Link"  href="https://www.hoylosangeles.com/lomasweb"   >Lo Más Web</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql3"><a class="Link"  href="https://www.hoylosangeles.com/noticias/estadosunidos"   >Estados Unidos</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql4"><a class="Link"  href="https://www.hoylosangeles.com/latimesespanol"   >LA Times Español</a></li>
                
            </ul>
        
        <div class="Page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Mostrar búsqueda</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.hoylosangeles.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Buscar aqui" type="text" class="Page-header-search-input" name="q" required><span class="sr-only">Entrada de búsqueda</span></label>
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Enviar búsqueda</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        
    <div class="Page-above" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdadf43f3d-75fa-4635-9e20-895b422891ea" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90]], [[1024, 0], [728, 90], [1280, 220]], [[800, 0], [1280, 220], [728, 90]], [[0, 0], [320, 50], [320, 100], [1280, 220]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="Page-ad-margins">
            <div class="ArticlePage-sticky-wrapper">
                
                    <div class="ArticlePage-actionsSticky">
                        <div class="ArticlePage-actionsSticky-content">
                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html&text=Autoridades%20mexicanas%20cancelan%20una%20planta%20del%20Grupo%20M%C3%A9xico%20por%20vertido%20t%C3%B3xico"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html&text=Autoridades%20mexicanas%20cancelan%20una%20planta%20del%20Grupo%20M%C3%A9xico%20por%20vertido%20t%C3%B3xico"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="ArticlePage-content paywall">
                    
    <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a></div>



                    
    <h1 class="ArticlePage-headline">
        Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico
    </h1>



                    <div class="ArticlePage-wrapper">
                        <main class="ArticlePage-main">
                            <div class="ArticlePage-main-content">
                                <article class="ArticlePage-mainContent">
                                    
                                        
                                            <div class="ArticlePage-lead"><figure class="Figure">
    
    <img src="https://ca-times.brightspotcdn.com/dims4/default/582194b/2147483647/strip/true/crop/800x478+0+0/resize/840x502!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027200-15620522w-20190720" alt="Autoridades mexicanas cancelan una planta del Grupo México por vertido tóxico" width="840"  height="502" />
    
    
    
        <div class="Figure-content">
    <div class="Figure-caption"><p>Vista general este sábado de la empresa minera Grupo México que ha sido clausurada tras el derrame de unos 3 mil litros de ácido sulfúrico, en Guaymas (México). EFE/Lenin Flore</p></div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="ArticlePage-byline">
                                        
                                            
                                        <div class="ArticlePage-datePublished">
        <div class="ArticlePage-datePublished-day">Julio 20, 2019</div>
        <div class="ArticlePage-datePublished-time">5:36 PM</div>
    </div>
                                            <div class="ArticlePage-actions">
                                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html&text=Autoridades%20mexicanas%20cancelan%20una%20planta%20del%20Grupo%20M%C3%A9xico%20por%20vertido%20t%C3%B3xico"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=720328478082929&display=popup&href=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hoylosangeles.com%2Fefe-4027200-15620523-20190721-story.html&text=Autoridades%20mexicanas%20cancelan%20una%20planta%20del%20Grupo%20M%C3%A9xico%20por%20vertido%20t%C3%B3xico"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    
                                        <div class="ArticlePage-titleline">
                                            EFE
                                        </div>
                                    

                                    <div class="ArticlePage-articleContainer">
                                        
                                            <div class="ArticlePage-articleBody" data-dateline><span class="ArticlePage-dateline">Guaymas (México)&nbsp;—&nbsp;</span><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>Las autoridades ambientales de México clausuraron este sábado la planta del grupo minero México en la ciudad de Guaymas, noroccidental estado mexicano de Sonora, donde el 9 de julio pasado se derramaron 3.000 litros de ácido sulfúrico al mar de Cortés.</p><p> Miembros de la Procuraduría (Fiscalía) Federal de Protección al Medio Ambiente (Profepa) colocaron los sellos de clausura en el área en la que se registró el derrame tóxico, por lo que la planta mantiene intactas el resto de sus actividades.</p><p> La Profepa decidió cerrar la zona del derrame tras de haber iniciado un proceso administrativo contra el Grupo México que dirige el empresario mexicano Germán Larrea Mota Velasco.</p><p> El Grupo México se posicionó en 2019 como la empresa minera más importante de México en producción, el tercer productor más grande en Estados Unidos y el cuarto productor de cobre en el mundo, de acuerdo con información corporativa en su portal de internet.. </p><div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdeafc71cf-3d71-43d6-956f-c1486a901f5b" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[5, 1]]" data-module-targeting='{"instart": "false"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p> Una falla en una válvula del tanque que recibe las purgas provenientes de las líneas de embargue, ocasionó el derrame de 3.000 litros de ácido sulfúrico al mar de Cortés, también llamado Golfo de California, en el noroeste del país.</p><p> La empresa minera reconoció el vertido del ácido sulfúrico en el mar pero precisó que de inmediato se aplicaron las medidas de atención y la situación fue controlada rápidamente sin riesgos para la vida marina.</p><p> En los días siguientes en las redes sociales se presentaron imágenes de tortugas muertas en zonas cercanas que motivaron interrogantes de los ambientalistas de si habían muerto a causa del derrame tóxico.</p><p> Esta semana, decenas de manifestantes exigieron a las autoridades cancelar las concesiones al Grupo México con una protesta frente a sus oficinas en la ciudad mexicana de Hermosillo, estado de Sonora.</p><div id="nativo_1"></div><div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdbe1be2ac-b2ce-4e67-9f19-6f70f903e9b6" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250]]" data-hide-desktop="true" data-module-targeting='{"position": "1"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p> Los manifestantes llevaron mantas en la que acusan a la minera de convertir al estado de Sonora, noroeste del país, en un basurero tóxico con frases como “Retiro de concesión inmediata a Grupo México por violentar derechos humanos” y “Grupo México, el Chernobyl de Sonora”.</p><p> El grupo México se encuentra bajo investigación por parte de las autoridades ambientales de este país en relación con al menos 22 accidentes ambientales ocurridos en la última década.</p><p> El más grave de todos ellos se registró el 6 de agosto de 2014 en la mina Buenavista del Cobre, en Cananea, que contaminó al río Sonora con 40.000 metros cúbicos de ácido sulfúrico y dejó sin agua a miles de habitantes de la región.</p></div>
    
</div>

                                            </div>
                                        
                                        
                                        <hr />
                                    </div>
                                </article>

                                

    
    <div class="ArticlePage-tags">
        <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a><a class="Link"  href="https://www.hoylosangeles.com/noticias/notaroja"   >Nota Roja</a><a class="Link"  href="https://www.hoylosangeles.com/medioambiente"   >Medio Ambiente</a>
    </div>
    



                                <div class="ArticlePage-bottomByline">
                                    

                                    
                                </div>

                                

                                
    <div class="ArticlePage-contentFooter">
<div class="ListD" >
    <div class="ListD-header" >
    
        <div class="ListD-header-title">Más</div>
    
</div>


    
        <ul class="ListD-items">
            
                <li class="ListD-items-item" data-click="liD0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/efe-4027170-15620274-20190720-story.html"   >Familiares de migrantes mexicanos viven con temor por redadas en EE.UU.</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Familiares de migrantes mexicanos viven con temor por redadas en EE.UU." href="https://www.hoylosangeles.com/efe-4027170-15620274-20190720-story.html"   >
    <img class="Image" alt="Familiares de migrantes mexicanos viven con temor por redadas en EE.UU." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/456aa77/2147483647/strip/true/crop/800x533+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d33b5cc%2Fturbine%2Fefe-4027170-15620273w-20190720" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/efe-4027170-15620274-20190720-story.html"   >Familiares de migrantes mexicanos viven con temor por redadas en EE.UU.</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">CRISIS MIGRATORIA MÉXICO</div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563658561000"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/efe-4027148-15620204-20190720-story.html"   >Yalitza Aparicio lanza campaña contra la violencia a mujeres en México</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Yalitza Aparicio lanza campaña contra la violencia a mujeres en México" href="https://www.hoylosangeles.com/efe-4027148-15620204-20190720-story.html"   >
    <img class="Image" alt="Yalitza Aparicio lanza campaña contra la violencia a mujeres en México" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/000133d/2147483647/strip/true/crop/800x533+0+72/resize/840x560!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d3399ba%2Fturbine%2Fefe-4027148-15620220w-20190720" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/efe-4027148-15620204-20190720-story.html"   >Yalitza Aparicio lanza campaña contra la violencia a mujeres en México</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">MÉXICO CINE</div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563653162000"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/efe-4027126-15620126-20190720-story.html"   >Sistema de salud requiere mejorar condiciones de personal médico en México </a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Sistema de salud requiere mejorar condiciones de personal médico en México " href="https://www.hoylosangeles.com/efe-4027126-15620126-20190720-story.html"   >
    <img class="Image" alt="Sistema de salud requiere mejorar condiciones de personal médico en México" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/668bcf7/2147483647/strip/true/crop/800x533+0+33/resize/840x560!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d3399c1%2Fturbine%2Fefe-4027126-15620125w-20190720" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/efe-4027126-15620126-20190720-story.html"   >Sistema de salud requiere mejorar condiciones de personal médico en México </a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">Evitar la concentración del personal médico, además de mejorar sus condiciones laborales y ampliar la infraestructura para otorgar más plazas podrían ser opciones para mejorar la atención en salud, dijeron a Efe especialistas. </div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563645963000"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/efe-4027108-15620073-20190720-story.html"   >Expresidente mexicano Vicente Fox rechaza ser evasor fiscal</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Expresidente mexicano Vicente Fox rechaza ser evasor fiscal" href="https://www.hoylosangeles.com/efe-4027108-15620073-20190720-story.html"   >
    <img class="Image" alt="Expresidente mexicano Vicente Fox rechaza ser evasor fiscal" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/7e24ac1/2147483647/strip/true/crop/792x528+4+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d3399bd%2Fturbine%2Fefe-4027108-15620072w-20190720" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/mexico"   >México</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/efe-4027108-15620073-20190720-story.html"   >Expresidente mexicano Vicente Fox rechaza ser evasor fiscal</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">MÉXICO GOBIERNO</div>
      

      <div class="PromoSmall-timestamp" data-date="Julio 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563642362000"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>


                            </div>
                        </main>

                        
                            <aside class="ArticlePage-aside">
                                
                                <aside class="ArticlePage-aside-content">
                                    <div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd174b4035-efc0-4a74-811b-4d5dbd53e3d6" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

<div class="ListL" >
    <div class="ListL-header" >
    
        <div class="ListL-header-title">Notas recientes
</div>
    
</div>


    
        <ul class="ListL-items">
            
                <li class="ListL-items-item" data-click="liL0promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-20/tengo-miedo-de-que-les-vaya-a-pasar-algo-porque-no-tienen-papeles"   >‘Tengo miedo de que les vaya a pasar algo porque no tienen papeles’</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="‘Tengo miedo de que les vaya a pasar algo porque no tienen papeles’" href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-20/tengo-miedo-de-que-les-vaya-a-pasar-algo-porque-no-tienen-papeles"   >
    <img class="Image" alt="OPR.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/02c85bd/2147483647/strip/true/crop/1357x886+55+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F65%2Fc8%2F8ea964ac468b9438f6ba931ee142%2Fopr.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-20/tengo-miedo-de-que-les-vaya-a-pasar-algo-porque-no-tienen-papeles"   >‘Tengo miedo de que les vaya a pasar algo porque no tienen papeles’</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Familiares de migrantes mexicanos viven con temor por redadas en Estados Unidos...</div>
      

      <div class="PromoXSmall-timestamp" data-date="Julio 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563637214310"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL1promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/por-que-mexico-ayuda-a-el-salvador-con-millones-de-dolares"   >¿Por qué México ayuda a El Salvador con millones de dólares?</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="¿Por qué México ayuda a El Salvador con millones de dólares?" href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/por-que-mexico-ayuda-a-el-salvador-con-millones-de-dolares"   >
    <img class="Image" alt="MXES.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/bb2fc5f/2147483647/strip/true/crop/1201x784+0+8/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2Ff5%2F0d%2Fc7e3b2f641679bcfb70b262a6d2e%2Fmxes.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/por-que-mexico-ayuda-a-el-salvador-con-millones-de-dolares"   >¿Por qué México ayuda a El Salvador con millones de dólares?</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">México donó 31 millones de dólares para...</div>
      

      <div class="PromoXSmall-timestamp" data-date="Julio 19, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563593580185"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL2promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/eeuu-devolvera-migrantes-a-una-peligrosa-ciudad-de-mexico"   >Estados Unidos devolverá migrantes a una peligrosa ciudad de México</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Estados Unidos devolverá migrantes a una peligrosa ciudad de México" href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/eeuu-devolvera-migrantes-a-una-peligrosa-ciudad-de-mexico"   >
    <img class="Image" alt="Yenly Herrera,Yenly Morales" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/a9412b1/2147483647/strip/true/crop/1814x1185+117+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2Ff9%2F42%2F8ded44974555bf45c516bd962f24%2Feeuureg.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion"   >Migración</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/migracion/articulo/2019-07-19/eeuu-devolvera-migrantes-a-una-peligrosa-ciudad-de-mexico"   >Estados Unidos devolverá migrantes a una peligrosa ciudad de México</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">“Me temo que está a punto de arder...”</div>
      

      <div class="PromoXSmall-timestamp" data-date="Julio 19, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563587130655"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL3promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/notaroja"   >Nota Roja</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/noticias/notaroja/articulo/2019-07-19/mexico-asaltan-casa-de-la-exprimera-dama-angelica-rivera"   >México: Asaltan casa de la exprimera dama Angélica Rivera</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="México: Asaltan casa de la exprimera dama Angélica Rivera" href="https://www.hoylosangeles.com/noticias/notaroja/articulo/2019-07-19/mexico-asaltan-casa-de-la-exprimera-dama-angelica-rivera"   >
    <img class="Image" alt="MEXICO-EXPRIMERA DAMA-ASALTO" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4aff890/2147483647/strip/true/crop/5760x3762+0+39/resize/320x209!/quality/90/?url=https%3A%2F%2Fca-times.brightspotcdn.com%2F95%2F17%2F68824251425e9a5bfe216967cc24%2Fap19200774904041.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias/notaroja"   >Nota Roja</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias/notaroja/articulo/2019-07-19/mexico-asaltan-casa-de-la-exprimera-dama-angelica-rivera"   >México: Asaltan casa de la exprimera dama Angélica Rivera</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Una banda de al menos siete hombres armados ingresó a la casa de la exprimera dama Angélica Rivera en la Ciudad de México y obligó a los empleados a entregarles artículos de valor. </div>
      

      <div class="PromoXSmall-timestamp" data-date="Julio 19, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563574648783"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListL-items-item" data-click="liL4promoXSmall" data-hide-img
 data-hide-description
 data-hide-category

 data-hide-more-coverage



>
                    <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.hoylosangeles.com/noticias"   >Últimas Noticias</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.hoylosangeles.com/efe-4026798-15618855-20190719-story.html"   >México crea filial de eléctrica estatal para dotar de internet a todo el país</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="México crea filial de eléctrica estatal para dotar de internet a todo el país" href="https://www.hoylosangeles.com/efe-4026798-15618855-20190719-story.html"   >
    <img class="Image" alt="México crea filial de eléctrica estatal para dotar de internet a todo el país" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/d4ba87b/2147483647/strip/true/crop/800x523+0+5/resize/320x209!/quality/90/?url=https%3A%2F%2Fwww.trbimg.com%2Fimg-5d324124%2Fturbine%2Fefe-4026798-15618854w-20190719" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.hoylosangeles.com/noticias"   >Últimas Noticias</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.hoylosangeles.com/efe-4026798-15618855-20190719-story.html"   >México crea filial de eléctrica estatal para dotar de internet a todo el país</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">El Gobierno de México anunció este viernes la creación de CFE Telecomunicaciones e Internet para Todos, una filial de la estatal Comisión Federal de Electricidad (CFE), que abastecerá de internet a todo el país, donde muchas zonas rurales siguen sin conexión. </div>
      

      <div class="PromoXSmall-timestamp" data-date="Julio 19, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1563573963000"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAdb3dd1163-e959-428a-904f-36cd9a2924a3" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAda42378ad-2d0c-4390-b020-29daa9760703" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd59a06434-733a-42b1-af53-1f60bfc32bb7" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd549b888c-d520-4c1e-b16c-6456295d5340" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

                                </aside>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="Page-below" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Anuncio</div>
    <div id="googleAd330b2216-13d3-48c1-b3ec-ae10ff0444d2" class="GoogleDfpAd" data-slot-name="/21787098806/web.hoyla/ultimas-noticias/mexico" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [6, 1]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>


        </div>

        
    <footer class="Page-footer">
        <div class="Page-footer-content">
            

            <div class="Page-footer-columns">
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-content">
                            
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p><a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a><br><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></p></div>
        

    </div>

                        </div>
                    

                    
                        <div class="Page-social"><div class="SocialBar">
    <div class="SocialBar-heading">Síguenos</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://twitter.com/hoylosangeles" target="_blank" data-social-service="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.instagram.com/hoylosangeles/" target="_blank" data-social-service="instagram"><svg><use xlink:href="#mono-icon-instagram"></use></svg><span class="sr-only">instagram</span></a>
</li>
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/hoylosangeles/" target="_blank" data-social-service="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-navigation">
                            <nav class="FooterNavigation" >
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" data-click="navf0">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://issuu.com/hoylosangeles" target="_blank">Impreso</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-questions-or-feedback-20150316-htmlstory.html">Contáctenos</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html">Privacidad</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item" data-click="navf1">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.hoylosangeles.com/hoyla-adv-informacin-de-nuestros-anuncios-20150416-story.html">Información de nuestros anuncios</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://placeanad.latimes.com/ad-options" target="_blank">Anúnciese</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://mediakit.latimes.com/" target="_blank">Media Kit</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                        </div>
                    
                </div>
            </div>

            
                <div class="Page-footer-disclaimer">Copyright © 2019, Hoy Los Ángeles | <u><a class="Link"  href="https://www.latimes.com/terms-of-service"   >Condiciones</a></u> | <a class="Link"  href="https://www.hoylosangeles.com/hoyla-privacidad-20180626-story.html"   >Privacidad</a></div>
            
        </div>
    </footer>



        
    </body>
</html>
