<!DOCTYPE html>
<html lang="es">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video) - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//eb.trbas.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//tags.crwdcntrl.net"
    /><link rel="preconnect" href="//tags.crwdcntrl.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//www.youtube.com"
    /><link rel="dns-prefetch" href="//s.ntv.io"
    /><link rel="preconnect" href="//s.ntv.io"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="HOY Los Ángeles" />
    <meta name="date" content="2019-03-18" />
      <meta name="copyright" content="Copyright (c) 2019 Hoy" />
    <meta name="Description" content="Veracruz desciende; América gana a Chivas el clásico; Cruz Azul golea; los Pumas se hunden..." />
    <meta name="fb_title" content="León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)" />
        <meta property="og:title" content="León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)" />
      <meta property="og:description" content="Veracruz desciende; América gana a Chivas el clásico; Cruz Azul golea; los Pumas se hunden..." />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hoylosangeles.com/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html" />
    <meta property="og:image" content="https://www.trbimg.com/img-5c8ffbe0/turbine/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="https://www.hoylosangeles.com/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html" />
    <meta property="article:content_tier" content="metered" /><link rel="amphtml" href="https://www.hoylosangeles.com/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story,amp.html">
      <meta itemprop="xpath" content="/html/head/meta[@property='og:title']/@content" />
      <meta itemprop="xpath" content="/html/head/meta[@name='Description']/@content" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-a7146d3-13-37.1"/><script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12,pvid:Date.now()+"_"+Math.floor(Math.random()*1000000000)}},vendor:{},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(k,p,o,r,n,l,h){var q=document.createElement(k);
if(k=="script"){q.src=p;q.async=o||false;q.defer=o||r||false;if(n){q.addEventListener("load",n);}if(l){q.addEventListener("error",l);
}}else{if(k=="link"){q.href=p;q.rel="stylesheet";}else{return;}}var m=document.head||document.documentElement;
m[h?"insertBefore":"appendChild"](q,h?m.firstChild:null);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
document.removeEventListener("DOMContentLoaded",isReady);});trb.runInfuse.push(function(){trb.data.metrics.uuid=trb.cookie.get("uuid");
});</script
><script>
    trb.data.parentSectionPath = '/deportes';
    trb.data.parentSectionName = 'Deportes';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-116083478/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
              trb.data.lotameEnabled = true;
              trb.data.lotameCollectionId = '13201';
              trb.data.lotameExtractionId = '13199';
              trb.data.siteName = "hoylosangeles";
              trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true }, a9: { enabled : true } };
              trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'deportes', options: {"site":"trb.hoylosangeles","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
              trb.data.page.tags = [];
            </script>
            
      <script>trb.data.ads.options = {apv: 'true'};</script>
    
  <script>
    trb.data.ads.nativo="delayed";var _prx=window._prx||[];_prx.push(["cfg.SetNoAutoStart"]);</script>
<script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_e3e7791be26cadd89b1a6ef4748ecafc.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_3a2fa39ea7f70a030c8adcad84c79639.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = '//ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

  <script>trb.run.push(function(){i$('mediamanager');});</script>

      <script>(location.hash + location.search).indexOf('disable-autoplay') == -1 && trb.run.push(function(){i$.element.trigger(document.documentElement, 'multimedia_autoplay');});</script>
    
                          <script>trb.data.page.totalPages = 1;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"HOY Los Ángeles","sectionPath":"/deportes/futbol/","sectionName":"Futbol","parentSectionName":"Deportes","slug":"hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video","premiumContentLevel":"default","pubDate":"03-18-2019 08:22","pageTitle":"Le&oacute;n sigue l&iacute;der en el futbol mexicano; lo mejor de la Jornada (Video)","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"116083478","marketCode":"hoyla","individualPhotoID":"116083315","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"deportes:futbol","server":"www.hoylosangeles.com","pageName":"hoyla:deportes:hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video:story.","topLevelSection":"deportes","siteHierarchy":"hoylosangeles:deportes:futbol","globalHierachy":"deportes:futbol","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        location.href.indexOf('disable-ensighten') == -1 && trb.appendResource('script', (location.href.indexOf('ensightenTest') > -1 ? '//nexus-test.ensighten.com' : '//eb.trbas.com') + '/tronc/hoylosangelesngux' + (location.href.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true,null, null, null, false);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8e289dd5b4b99e3295260d1f5562a382.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_e789330bd9d266fe13253c0a5f2e0b61.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>

  <script>trb.run.push(function(){i$('loadfor');});</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_kicker" viewBox="0 0 32 32"><path d="M17.938 21h3.75q-.25 4.563-5.688 4.563H7.812q-5.75 0-5.75-4.938v-3.563q0-4.938 5.75-4.938H16q4.625 0 5.5 3.313H8.125q-1.313 0-1.844.5t-.53 1.75V20q0 1.25.53 1.75t1.846.5h7.563q1.874 0 2.25-1.25zm-3.875-10h-3.75q.25-4.563 5.688-4.563h8.19q5.75 0 5.75 4.938v3.563q0 4.938-5.75 4.938H16q-4.624 0-5.5-3.313h13.376q1.313 0 1.844-.5t.53-1.75V12q0-1.25-.53-1.75t-1.844-.5h-7.563q-1.875 0-2.25 1.25z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_arrow_expand" viewBox="0 0 32 32"><path d="M15.938 18.125L9 25h7.625v3H3.937V15.312H7V23l6.875-6.875zm.125-4.25L23 7h-7.624V4h12.688v12.688H25V9l-6.874 6.875z"/></symbol><symbol id="trb_camera" viewBox="0 0 32 32"><path d="M2 25.188V8.5h2.938V6.812h4.75V8.5H30v16.688H2zM24.813 9.813V12.5h3.875V9.814h-3.875zm-8.25-.25q-3 0-5.063 2.156t-2.063 5.153q0 2.875 2.063 5.063 2.063 2.125 5.063 2.125 2.938 0 5.063-2.124t2.125-5.063q0-3-2.122-5.125-2.188-2.19-5.063-2.19zM11 16.813q0-2.25 1.625-3.875t3.875-1.625q2.313 0 3.938 1.625t1.625 3.875q0 2.313-1.625 3.97T16.5 22.437q-2.25 0-3.875-1.656T11 16.814z"/></symbol><symbol id="trb_thin_arrow_next" viewBox="0 0 32 32"><path d="M21 15.938L9.562 4.5l.688-.688 12.188 12.125-12.188 12.25-.688-.688z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_thin_arrow_prev" viewBox="0 0 32 32"><path d="M22.438 4.5L11 15.938 22.438 27.5l-.688.69L9.562 15.94 21.75 3.813z"/></symbol><symbol id="trb_photo_gallery" viewBox="0 0 20 18" stroke-width="1.3"><path d="M1.74 3.202h2.984C6.272.522 5.81.668 6.706.668h6.44c.843 0 .64-.297 2.24 2.534h2.893c.596 0 1.083.49 1.083 1.08v12.005c0 .597-.48 1.08-1.073 1.08H1.74c-.592 0-1.073-.49-1.073-1.08V4.28c0-.568.517-1.078 1.076-1.078z"/><circle cx="10" cy="10.3" r="4.4"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  
<div class="trb_allContentWrapper" data-content-section-path="/deportes/futbol/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html" data-content-id="116083478" data-content-slug="hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" data-content-section="Deportes" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
      >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
      >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
      >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  <div class="trb_ar_bc">
      <a itemprop="articleSection" href="/deportes/#nt=breadcrumb" class="trb_ar_bc_a">Deportes </a>
        <a itemprop="articleSection" href="/deportes/futbol/#nt=breadcrumb" class="trb_ar_bc_a">Futbol </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html" data-sc-ti="León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)" data-sc-th="http://www.trbimg.com/img-5c8ffbe0/turbine/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" data-sc-desc="Veracruz desciende; Am&eacute;rica gana a Chivas el cl&aacute;sico; Cruz Azul golea; los Pumas se hunden..." data-sc-sl="hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="116083478"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video) - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <span class="trb_ar_hl_k">Reporte </span><h1 class="trb_ar_hl_t" itemprop="headline">León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em trb_embed "
             data-content-embedlocation="Content level lead art"
             data-content-id="116083315" data-content-size="leadart" data-content-type="video" data-content-slug="hoyla-jornada-11-clausura-2019-20190318" data-content-subtype="embeddedvideo-youtube"
             data-role="sc_item  mediamanager_container imgsize_ratiosizecontainer "
             data-state=""
  
            >
  
          <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="embeddedvideo_youtube"
    >
  <a class="trb_em_v_a"  data-role="mediamanager_autoplay mediamanager_trigger" id="116083315" data-video-attributes='{"type": "youtube", "id": "116083315", "video_id": "o2_UO-V2tac","autoplay": "true"}'  href="#"  onclick="return false;">
        <figure data-role="delayload  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img  data-baseurl="http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318" alt="Jornada 11: Clausura 2019" data-state="imgsize_srcRetained" class="trb_em_v_img" title="Jornada 11: Clausura 2019" data-c-nd="1497x810" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/350/350x197 350w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/400/400x225 400w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/450/450x253 450w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/500/500x281 500w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/550/550x309 550w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/600/600x338 600w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/650/650x366 650w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/700/700x394 700w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/750/750x422 750w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/800/800x450 800w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/850/850x478 850w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/900/900x506 900w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/950/950x534 950w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1000/1000x563 1000w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1050/1050x591 1050w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1100/1100x619 1100w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1150/1150x647 1150w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1200/1200x675 1200w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1400/1400x788 1400w, http://www.trbimg.com/img-5c8ff895/turbine/hoyla-jornada-11-clausura-2019-20190318/1497/1497x842 1497w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure>
  </a>
      </div>

  <div class="trb_em_r" data-role="lightbox_metadata">
    <span class="trb_em_r_t"  data-ri-t="Jornada 11: Clausura 2019"></span>
<div class="trb_em_r_ca">
      <p>Jornada 11: Clausura 2019</p></div>
<div class="trb_em_r_cc"><p>Jornada 11: Clausura 2019</p></div></div></div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><span itemprop="author">HOY Los Ángeles</span
></span
          ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="March 18, 2019, 8:22 AM" datetime="2019-03-18T08:22:00PDT"></time>
  <span data-content-dateline="CIUDAD DE MÉXICO" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>El Le&oacute;n derrot&oacute; 2-0 a los Tiburones de Veracruz y se confirm&oacute; como l&iacute;der del torneo Clausura 2019 del futbol mexicano, al concluir la und&eacute;cima jornada del campeonato, previa al receso en la liga por la fecha FIFA.</p><p>El chileno Jean Meneses convirti&oacute; en el minuto 10 con un disparo cruzado de derecha a pase del colombiano William Tesillo y el mexicano Jos&eacute; Juan Mac&iacute;as anot&oacute; en el 41 de cabeza en un servicio de Fernando Navarro para garantizar la victoria de Le&oacute;n que caus&oacute; el descenso de Veracruz a la divisi&oacute;n de Ascenso.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
      ><p>En su estadio el Le&oacute;n sum&oacute; su octava victoria consecutiva, r&eacute;cord en la historia del equipo, con un f&uacute;tbol superior basado en una buena defensa, llegada por las bandas y dominio en el medio campo; pudo ganar por goleada pero el portero Sebasti&aacute;n Jurado evit&oacute; la tragedia.</p><aside class="trb_em trb_embed" data-content-id="113783575" data-content-size="small" data-content-type="story" data-content-slug="hoyla-fgal-fotos-hermosas-hijas-entrenadores-de-futbol" data-content-subtype="htmlstory"
             data-role="sc_item  imgsize_ratiosizecontainer "
             data-state=""

        >
        <svg class="trb_em_m_k_svg"
    ><use xlink:href="#trb_kicker"
  /></svg
><span data-content-kicker="Related"></span><a class="trb_em_m_lk" href="/deportes/futbol/hoyla-fgal-fotos-hermosas-hijas-entrenadores-de-futbol-htmlstory.html" data-content-media-present="true">
  <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img  data-baseurl="http://www.trbimg.com/img-5c7d6a2d/turbine/hoyla-fgal-fotos-hermosas-hijas-entrenadores-de-futbol" alt="FOTOS: 10 HERMOSAS hijas de famosos entrenadores de futbol" class="trb_em_ic_img" title="FOTOS: 10 HERMOSAS hijas de famosos entrenadores de futbol" data-c-nd="1423x800" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata">
    <a class="trb_em_m_lk" href="/deportes/futbol/hoyla-fgal-fotos-hermosas-hijas-entrenadores-de-futbol-htmlstory.html" >
  <span class="trb_em_r_t"  data-ri-t="FOTOS: 10 HERMOSAS hijas de famosos entrenadores de futbol"></span>
<div class="trb_em_r_ca">
      Ellas, como sus famosos padres, también acaparan reflectores...</div></a></div></aside><p>El equipo lleg&oacute; a ocho victorias, dos empates, una derrota y 26 puntos, los mismos de los Tigres UANL a los que supera por diferencia de goles.</p><div class="trb_ar_cont" data-ar-cont="La historia continua abajo"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
  <aside class="trb_ar_sponsoredmod" data-v-ntidd="1072664" data-v-ntidm="1072664" data-adloader-networktype="nativo" data-role="delayload" data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.nativo.init" data-load-type="method"
            ></aside><p>El colombiano Juli&aacute;n Qui&ntilde;ones convirti&oacute; un par de goles para encabezar el ataque de los Tigres en su triunfo de 4-1 sobre los Gallos de Quer&eacute;taro. Qui&ntilde;ones (ms 7 y 54), el mexicano Carlos Salcedo y el chileno Eduardo Vargas anotaron por los felinos del entrenador brasile&ntilde;o Ricardo Ferretti, mientras el marfile&ntilde;o Ake Loba descont&oacute; por los visitantes.</p><p>La jornada estuvo marcada por la victoria de las &Aacute;guilas del Am&eacute;rica en el cl&aacute;sico nacional (0-2) sobre las Chivas de Guadalajara, segundo triunfo en cuatro d&iacute;as de los azulcremas sobre su enconado rival que careci&oacute; de buen funcionamiento y fue borrado tanto en la liga como en los cuartos de final de la Copa MX.</p><div class="trb_ar_cont" data-ar-cont="La historia continua abajo"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
      <aside class="trb_em trb_embed" data-content-pgcredit="HOY Los Ángeles" data-content-id="115881879" data-content-size="large" data-content-type="gallery"
      data-content-slug="hoyla-fgal-fotos-la-fama-de-sus-padres-los-hundio" data-content-subtype="photogallery" data-carousel-options="outer&transform&removePagesOnClose"
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="8533976a16e6473c93303f0f23b0717d">
        <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m" data-role="carousel_view"
  ><span class="trb_lbx_pr" data-role="carousel_transitionadprev lightbox_prev carousel_prevpage" data-state="carousel_hidden"><svg class="trb_lbx_pr_svg"
    ><use xlink:href="#trb_thin_arrow_prev"
  /></svg
></span>
<span class="trb_lbx_ne" data-role="carousel_transitionadnext lightbox_next carousel_nextpage"><svg class="trb_lbx_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></span>
<aside class="trb_em trb_embed trb_em_th" data-content-pgcredit="HOY Los Ángeles" data-content-id="115881879" data-content-size="large" data-content-type="image" data-content-subtype="photo">
          
  <figure data-role="lightbox_open delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5c8b7c39/turbine/hoyla-fgal-fotos-la-fama-de-sus-padres-los-hundio" alt="FOTOS: 8 deportistas opacados por sus MUY famosos padres" class="trb_em_ic_img" title="FOTOS: 8 deportistas opacados por sus MUY famosos padres" data-c-nd="2048x1024" /></figure>
  <svg class="trb_em_th_ph_svg"
    ><use xlink:href="#trb_photo_gallery"
  /></svg
><svg class="trb_em_th_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></aside><div class="trb_em_r" >
    <div class="trb_em_r_cc"><p>Ellos nacieron con apellido ilustre en el deporte: Chávez, Sánchez, Maradona, Camacho. Y eso también significó 'heredar' ser 'opacados' y comparados con sus famosos padres, críticas, 'enemigos' y ser centro de atención.</p> (HOY Los Ángeles)</div>
</div></div></aside><p>La jornada empez&oacute; cuando el Puebla venci&oacute; por 1-0 a los Pumas UNAM con un gol del canadiense Lucas Cavallini y Morelia empat&oacute; a 1-1 con Lobos Buap.&nbsp;</p><p>Los Pumas se hunden a pesar del cambio de estratega, y con Bruno Marioni al mando no se ve c&oacute;mo puedan revertir el saldo perdedor, con el riesgo latente de quedar fuera de la Liguilla.</p><p>En tanto, el Cruz Azul del entrenador portugu&eacute;s Pedro Caixinha gole&oacute; por 4-1 a los Tuzos del Pachuca del t&eacute;cnico argentino Mart&iacute;n Palermo.</p><div class="trb_ar_cont" data-ar-cont="La historia continua abajo"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
      <aside class="trb_em trb_embed" data-content-pgcredit="HOY Los Ángeles" data-content-id="112759598" data-content-size="large" data-content-type="gallery"
      data-content-slug="hoyla-fgal-fotos-astros-deporte-amigos-peligrosos" data-content-subtype="photogallery" data-carousel-options="outer&transform&removePagesOnClose"
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="0539b02f7830ed2c7173fc5bffecd88d">
        <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m" data-role="carousel_view"
  ><span class="trb_lbx_pr" data-role="carousel_transitionadprev lightbox_prev carousel_prevpage" data-state="carousel_hidden"><svg class="trb_lbx_pr_svg"
    ><use xlink:href="#trb_thin_arrow_prev"
  /></svg
></span>
<span class="trb_lbx_ne" data-role="carousel_transitionadnext lightbox_next carousel_nextpage"><svg class="trb_lbx_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></span>
<aside class="trb_em trb_embed trb_em_th" data-content-pgcredit="HOY Los Ángeles" data-content-id="112759598" data-content-size="large" data-content-type="image" data-content-subtype="photo">
          
  <figure data-role="lightbox_open delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5c552956/turbine/hoyla-fgal-fotos-astros-deporte-amigos-peligrosos" alt="FOTOS: 10 astros del deporte con amigos en líos con la ley" class="trb_em_ic_img" title="FOTOS: 10 astros del deporte con amigos en líos con la ley" data-c-nd="1498x850" /></figure>
  <svg class="trb_em_th_ph_svg"
    ><use xlink:href="#trb_photo_gallery"
  /></svg
><svg class="trb_em_th_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></aside><div class="trb_em_r" >
    <div class="trb_em_r_cc"><p>Canelo Álvarez, Maradona, Julio César Chávez, Rafael Márquez y MÁS estrellas del deportes con amigos buscados por la ley o de dudosa reputación...</p> (HOY Los Ángeles)</div>
</div></div></aside><p>Otra nota destacada de la jornada fue la victoria de los Xolos de Tijuana por 1-0 sobre los Rayados de Monterrey que perdieron el invicto, a pesar de lo cual siguieron en el tercer lugar con 22 unidades, tres m&aacute;s que el Am&eacute;rica.</p><p>Los Diablos del Toluca del entrenador argentino Ricardo La Volpe vencieron 2-0 a los Rojinegros del Atlas y subieron al duod&eacute;cimo y el Necaxa sorprendi&oacute; con 1-2 al Santos Laguna en su propio estadio y ascendi&oacute; al sexto esca&ntilde;o.</p><p>El torneo se reanudar&aacute; el &uacute;ltimo fin de semana de este mes con los partidos Morelia-Le&oacute;n y Atlas-Santos Laguna, el viernes 29; Quer&eacute;taro-Tijuana, Pachuca-Toluca, Am&eacute;rica-Tigres, Monterrey-Cruz Azul y Necaxa-Veracruz, el s&aacute;bado 30, y Pumas UNAM-Guadalajara y Lobos BUAP-Puebla, el domingo 31.</p>
      <aside class="trb_em trb_embed" data-content-pgcredit="HOY Los Ángeles" data-content-id="112632677" data-content-size="large" data-content-type="gallery"
      data-content-slug="hoyla-fgal-fotos-box-fut-bei-aqui-estan-millonarios-del-deporte" data-content-subtype="photogallery" data-carousel-options="outer&transform&removePagesOnClose"
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="cadbadbe3f9912886496bcb617a8371d">
        <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m" data-role="carousel_view"
  ><span class="trb_lbx_pr" data-role="carousel_transitionadprev lightbox_prev carousel_prevpage" data-state="carousel_hidden"><svg class="trb_lbx_pr_svg"
    ><use xlink:href="#trb_thin_arrow_prev"
  /></svg
></span>
<span class="trb_lbx_ne" data-role="carousel_transitionadnext lightbox_next carousel_nextpage"><svg class="trb_lbx_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></span>
<aside class="trb_em trb_embed trb_em_th" data-content-pgcredit="HOY Los Ángeles" data-content-id="112632677" data-content-size="large" data-content-type="image" data-content-subtype="photo">
          
  <figure data-role="lightbox_open delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5c6da295/turbine/hoyla-fgal-fotos-box-fut-bei-aqui-estan-millonarios-del-deporte" alt="FOTOS: Aquí están los 13 súper MILLONARIOS del deporte" class="trb_em_ic_img" title="FOTOS: Aquí están los 13 súper MILLONARIOS del deporte" data-c-nd="1488x900" /></figure>
  <svg class="trb_em_th_ph_svg"
    ><use xlink:href="#trb_photo_gallery"
  /></svg
><svg class="trb_em_th_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></aside><div class="trb_em_r" >
    <div class="trb_em_r_cc"><p>El boxeador mexicano Saúl 'Canelo' Álvarez lidera a los deportistas mejor pagados de la historia; en el selecto grupo de millonarios, 10 beisbolistas tienen los contratos más lucrativos. </p> <p>¡Entérate en la galería!</p> (HOY Los Ángeles)</div>
</div></div></aside></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2019, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html" data-sc-ti="León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)" data-sc-th="http://www.trbimg.com/img-5c8ffbe0/turbine/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" data-sc-desc="Veracruz desciende; Am&eacute;rica gana a Chivas el cl&aacute;sico; Cruz Azul golea; los Pumas se hunden..." data-sc-sl="hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="116083478"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video) - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
      >
  
  <div class="trb_ar_nar">
                  <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
                </div>
              <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"  data-vendor-rightrail="true"></div>
      </div>
        <meta itemprop="dateModified" content="2019-03-18T13:19:01-0700" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail">
            <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
      >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/deportes/futbol/get-summary.html?page=0&blog=0"></div>
        
















  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
      >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
      >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
      >
  </div>



  











</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_a7146d3e633a272243a555416c4f33e1bfbbe34"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-id="109840387" data-content-slug="efe-3833071-14903089-20181204" data-content-section="Deportes" data-content-type="story"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Mar. 18, 2019" data-dt-wd="Monday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="http://www.latimes.com/espanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>76&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/deportes/futbol/';
        trb.data.page.sectionName = 'Futbol';
        trb.data.page.pageTitle = 'León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video) - Hoy';
                  
          trb.data.page.slug = 'hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video';          
          trb.data.page.title = 'León sigue líder en el futbol mexicano; lo mejor de la Jornada (Video)';
          trb.data.page.author = 'HOY Los Ángeles';
          trb.data.page.background = 'Veracruz desciende; Am&eacute;rica gana a Chivas el cl&aacute;sico; Cruz Azul golea; los Pumas se hunden...';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5c8ffbe0/turbine/hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-fut-leon-sigue-lider-en-el-futbol-mexicano-lo-mejor-de-la-jornada-video';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

        <script type="trb/embed" id="embed_8533976a16e6473c93303f0f23b0717d">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</script>
      
  <script>trb.run.push(function(){i$('lightbox');});</script>

        <script type="trb/embed" id="embed_0539b02f7830ed2c7173fc5bffecd88d">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</script>
      
        <script type="trb/embed" id="embed_cadbadbe3f9912886496bcb617a8371d">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</script>
      
  <script>trb.run.push(function(){i$('extendablePage');});</script>

          <script type="trb/css" data-css-key=expanders>.trb_eg_c{display:none}.trb_eg_c_svg{height:19px;width:19px;opacity:1;fill:#999;position:absolute;right:0;top:26px;cursor:pointer}[data-state~=base_expanded] .trb_eg_c{display:block}.trb_eg_ex{display:table;margin:0 auto;margin-top:-12px;margin-bottom:27px;text-decoration:none}.trb_eg_ex:after{content:attr(data-eg-more);padding-bottom:6px;font:700 12px Georgia,'Droid Serif',serif;cursor:pointer;color:#ED1C24}.trb_eg_ex:hover:after{color:#666}[data-state~=base_expanded] .trb_eg_ex:after{content:attr(data-eg-less)}[data-state~=base_expanded] .trb_eg_i{display:block}@media screen and (min-width:420px){.trb_eg[data-state~=base_expanded] .trb_eg_i{display:inline-block}}@media screen and (min-width:630px){[data-eg-count="1"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="1"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="2"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="2"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="3"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="3"]~.trb_eg_ex{display:none}}@media screen and (min-width:840px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:table}.trb_eg_b_r~[data-eg-count="1"]~.trb_eg_ex,.trb_eg_b_r~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="2"]~.trb_eg_ex{display:none}}@media screen and (min-width:1060px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:none}}</script>
        <script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>