<!DOCTYPE html>
<html lang="es">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//eb.trbas.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//s.ntv.io"
    /><link rel="preconnect" href="//s.ntv.io"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Ana B. Ibarra" />
    <meta name="date" content="2018-09-01" />
      <meta name="copyright" content="Copyright (c) 2018 Hoy" />
    <meta name="Description" content="Llega una combinación de ambas: “vapear” marihuana..." />
    <meta name="fb_title" content="¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco" />
        <meta property="og:title" content="¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco" />
      <meta property="og:description" content="Llega una combinación de ambas: “vapear” marihuana..." />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5b8afe59/turbine/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta name="robots" content="noindex"  /><meta name="googlebot-news" content="noindex" /><meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.hoylosangeles.com/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story,amp.html"><meta itemprop="xpath" content="/html/head/meta[@property='og:title']/@content" />
      <meta itemprop="xpath" content="/html/head/meta[@name='Description']/@content" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-c1fdbad-13-4.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12,pvid:Date.now()+"_"+Math.floor(Math.random()*1000000000)}},vendor:{},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
document.removeEventListener("DOMContentLoaded",isReady);});trb.runInfuse.push(function(){trb.data.metrics.uuid=trb.cookie.get("uuid");
});</script
><script>
    trb.data.parentSectionPath = '/vidayestilo';
    trb.data.parentSectionName = 'Vida-estilo';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-102540615/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true }, a9: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'vidayestilo', options: {"site":"trb.hoylosangeles","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
    <script>trb.data.ads.options = {apv: 'false'};</script>
  
  <script>
    trb.data.ads.nativo="delayed";var _prx=window._prx||[];_prx.push(["cfg.SetNoAutoStart"]);</script>
<script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_e3e7791be26cadd89b1a6ef4748ecafc.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_b35caae6112b918ccf9714fabe3d62e7.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = '//ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

  <script>trb.run.push(function(){i$('mediamanager');});</script>

                          <script>trb.data.page.totalPages = 2;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"Ana B. Ibarra","sectionPath":"/vidayestilo/","sectionName":"Vida-estilo","parentSectionName":"Vida-estilo","slug":"hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901","premiumContentLevel":"default","pubDate":"09-01-2018 15:54","credit":"Nam Y. Huh / AP","pageTitle":"&iexcl;Alerta para padres! Su hijo puede estar &ldquo;vapeando&rdquo; m&aacute;s que tabaco","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"102540615","marketCode":"hoyla","individualPhotoID":"102391368","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"vidayestilo","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901:story.","topLevelSection":"vidayestilo","siteHierarchy":"hoylosangeles:vidayestilo","globalHierachy":"vidayestilo","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        location.href.indexOf('disable-ensighten') == -1 && trb.appendResource('script', (location.href.indexOf('ensightenTest') > -1 ? '//nexus-test.ensighten.com' : '//eb.trbas.com') + '/tronc/hoylosangelesngux' + (location.href.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8e289dd5b4b99e3295260d1f5562a382.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_e789330bd9d266fe13253c0a5f2e0b61.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>

  <script>trb.run.push(function(){i$('loadfor');});</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_kicker" viewBox="0 0 32 32"><path d="M17.938 21h3.75q-.25 4.563-5.688 4.563H7.812q-5.75 0-5.75-4.938v-3.563q0-4.938 5.75-4.938H16q4.625 0 5.5 3.313H8.125q-1.313 0-1.844.5t-.53 1.75V20q0 1.25.53 1.75t1.846.5h7.563q1.874 0 2.25-1.25zm-3.875-10h-3.75q.25-4.563 5.688-4.563h8.19q5.75 0 5.75 4.938v3.563q0 4.938-5.75 4.938H16q-4.624 0-5.5-3.313h13.376q1.313 0 1.844-.5t.53-1.75V12q0-1.25-.53-1.75t-1.844-.5h-7.563q-1.875 0-2.25 1.25z"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_arrow_down" viewBox="0 0 32 32"><path d="M2 7.125l14 11.438L30 7.125v6l-14 11.75-14-11.75v-6z"/></symbol><symbol id="trb_arrow_up" viewBox="0 0 32 32"><path d="M30 24.875L16 13.437 2 24.875v-6l14-11.75 14 11.75v6z"/></symbol><symbol id="trb_arrow_prev" viewBox="0 0 32 32"><path d="M24.875 2L13.437 16l11.438 14h-6L7.125 16l11.75-14h6z"/></symbol><symbol id="trb_arrow_next" viewBox="0 0 32 32"><path d="M7.125 30l11.438-14L7.125 2h6l11.75 14-11.75 14h-6z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  
<div class="trb_allContentWrapper" data-content-section-path="/vidayestilo/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html" data-content-id="102540615" data-content-slug="hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-content-section="Vida-estilo" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/vidayestilo/#nt=breadcrumb" class="trb_ar_bc_a">Vida-estilo </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html" data-sc-ti="¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco" data-sc-th="http://www.trbimg.com/img-5b8afe59/turbine/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-desc="Llega una combinaci&oacute;n de ambas: &ldquo;vapear&rdquo; marihuana..." data-sc-sl="hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="102540615"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fvidayestilo%2Fhoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <span class="trb_ar_hl_k">Reporte </span><h1 class="trb_ar_hl_t" itemprop="headline">¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em trb_embed" data-content-id="102391368" data-content-size="leadart" data-content-type="image" data-content-slug="sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer"
        data-state=""
        >

      <div class="trb_em_m"
  ><figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001" alt="Flavored Vaping" class="trb_em_ic_img" title="Flavored Vaping" data-c-nd="2048x1394" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/350/350x197 350w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/400/400x225 400w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/450/450x253 450w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/500/500x281 500w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/550/550x309 550w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/600/600x338 600w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/650/650x366 650w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/700/700x394 700w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/750/750x422 750w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/800/800x450 800w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/850/850x478 850w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/900/900x506 900w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/950/950x534 950w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1000/1000x563 1000w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1050/1050x591 1050w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1100/1100x619 1100w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1150/1150x647 1150w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1200/1200x675 1200w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1400/1400x788 1400w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1600/1600x900 1600w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/1800/1800x1013 1800w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/2000/2000x1125 2000w, http://www.trbimg.com/img-5b89b8a0/turbine/sdhoy-alerta-para-padres-su-hijo-puede-estar-v-001/2048/2048x1152 2048w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r" data-role="lightbox_metadata">
    <span class="trb_em_r_t"  data-ri-t="Flavored Vaping"></span>
<div class="trb_em_r_cr">Nam Y. Huh / AP</div>
<div class="trb_em_r_ca">
      <p>Algunos de los aromas frutales en algunos aceites de cannabis provienen de la manipulación de terpenos, el compuesto responsable del aroma de la planta.</p></div>
<div class="trb_em_r_cc"><p>Algunos de los aromas frutales en algunos aceites de cannabis provienen de la manipulación de terpenos, el compuesto responsable del aroma de la planta.</p> (Nam Y. Huh / AP)</div></div></div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><span itemprop="author">Ana B. Ibarra</span
></span
          ><span class="trb_ar_by_nm_pb">California Healthline</span
          ></span
    ></div
  ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html" data-sc-ti="¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco" data-sc-th="http://www.trbimg.com/img-5b8afe59/turbine/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-desc="El cannabis vaporizado puede contener mucho más THC, responsable de efectos como ansiedad y paranoia" data-sc-sl="hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="102540615"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ></a
      ><div class="trb_ar_sl_t">El cannabis vaporizado puede contener mucho más THC, responsable de efectos como ansiedad y paranoia</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="September 1, 2018, 3:54 PM" datetime="2018-09-01T15:54:00PDT"></time>
  </div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        
  <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>A estas alturas, muchos padres ya saben que sus hijos “vapean” tabaco con un aroma dulce, a menudo usando dispositivos que se ven enga&ntilde;osamente como bol&iacute;grafos o <em>flash drives.</em></p><p>Y la mayor&iacute;a de los padres est&aacute; al tanto de la prevalencia del consumo de marihuana entre menores de edad.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>Ahora llega una combinaci&oacute;n de ambas<strong>: “vapear” marihuana.</strong></p><p>Expertos y educadores aseguran que los j&oacute;venes est&aacute;n, una vez m&aacute;s, un paso por delante de los adultos, experimentando con esta nueva forma, m&aacute;s embriagadora, de consumir hierba.</p><div class="trb_ar_cont" data-ar-cont="La historia continua abajo"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
  <aside class="trb_ar_sponsoredmod" data-v-ntidd="1072664" data-v-ntidm="1072664" data-adloader-networktype="nativo" data-role="delayload" data-withinviewport-options="bottomOffset=100" data-load-method="trb.vendor.nativo.init" data-load-type="method"
          ></aside><p>&quot;Es solo cuesti&oacute;n de tiempo&quot; para que los adolescentes fumen nicotina y marihuana en igual medida, dijo Mila Vascones-Gatski, consejera de abuso de sustancias en las Escuelas P&uacute;blicas de Arlington, en Virginia. &quot;Cualquier cosa en forma l&iacute;quida puede entrar en un vaporizador, y eso da miedo&quot;.</p><p>Las encuestas proporcionan una instant&aacute;nea del problema.</p><aside class="trb_em trb_embed" data-content-id="102533082" data-content-size="small" data-content-type="story" data-content-slug="hoyla-disneyland-finalmente-ofrecera-bebidas-alcoholicas-20180901" data-content-subtype="story"
             data-role="sc_item  imgsize_ratiosizecontainer "
             data-state=""

        >
        <svg class="trb_em_m_k_svg"
    ><use xlink:href="#trb_kicker"
  /></svg
><span data-content-kicker="Reporte"></span><a class="trb_em_m_lk" href="/lomasweb/hoyla-disneyland-finalmente-ofrecera-bebidas-alcoholicas-20180901-story.html" data-content-media-present="true">
  <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5b8aedcc/turbine/hoyla-disneyland-finalmente-ofrecera-bebidas-alcoholicas-20180901" alt="Disneyland finalmente ofrecerá bebidas alcohólicas" class="trb_em_ic_img" title="Disneyland finalmente ofrecerá bebidas alcohólicas" data-c-nd="1280x720" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata">
    <a class="trb_em_m_lk" href="/lomasweb/hoyla-disneyland-finalmente-ofrecera-bebidas-alcoholicas-20180901-story.html" >
  <span class="trb_em_r_t"  data-ri-t="Disneyland finalmente ofrecerá bebidas alcohólicas"></span>
<div class="trb_em_r_ca">
      Los visitantes de Disneyland que exploren Star Wars: Galaxy's Edge serán invitados a visitar una cantina...</div></a></div></aside><p>Entre los estudiantes de secundaria de California que han usado un dispositivo electr&oacute;nico para fumar, el 27 por ciento dijo que lo usaron con alg&uacute;n tipo de cannabis, seg&uacute;n un informe del Departamento de Salud P&uacute;blica del estado, basado en datos de 2016 que son los m&aacute;s recientes de que se disponen.</p><p>A nivel nacional, entre los estudiantes de &uacute;ltimo a&ntilde;o de secundaria que reportaron haber usado un dispositivo de vapeo el a&ntilde;o pasado, el 11 por ciento dijo que hab&iacute;a fumado cannabis, seg&uacute;n una encuesta realizada en 2017 por el Instituto Nacional de Abuso de Drogas y la Universidad de Michigan.</p><p>M&aacute;s de la mitad dijo que vape&oacute; &quot;solo aromatizantes&quot; y alrededor del 33 por ciento mencion&oacute; la nicotina.</p><p>El Departamento de Salud P&uacute;blica de California dice que los investigadores no entienden completamente c&oacute;mo el uso de aceites de cannabis y ceras con vapores afectan a la salud.</p><p>Lo que s&iacute; saben es que el cannabis vaporizado puede contener mucho m&aacute;s THC, el ingrediente del cannabis responsable de efectos psicoactivos, como ansiedad y paranoia.</p><p>&quot;Cuando se convierte en un aceite o cera, la concentraci&oacute;n [de THC] puede ser muy alta&quot;, apunt&oacute; Vascones-Gatski. &quot;Y es cuando los s&iacute;ntomas psic&oacute;ticos se intensifican&quot;.</p>
  <aside class="trb_ar_sponsoredmod" data-v-ntidm="1088016" data-role="delayload" data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.nativo.init" data-load-type="method">
        </aside><p>El uso recreativo de la marihuana para los ni&ntilde;os es ilegal en todos los estados.</p><p>En California ese uso fue legalizado para los adultos mayores de 21 a&ntilde;os con el inicio de 2018. Los cr&iacute;ticos argumentan que este cambio podr&iacute;a hacer que la marihuana sea m&aacute;s accesible para los menores, aunque investigadores dicen que es demasiado pronto para decirlo.</p><p>Mientras tanto, a medida que el vapeo se vuelve m&aacute;s popular y socialmente aceptable, los j&oacute;venes se vuelven m&aacute;s proclives a probar marihuana en esta forma, dijo Stanton Glantz, profesor de medicina y director del Center for Tobacco Control Research and Education de la Universidad de California-San Francisco.</p><p>&quot;Ya se est&aacute; viendo una promoci&oacute;n mucho m&aacute;s agresiva hacia los sabores&quot; en los l&iacute;quidos de cannabis, dijo.</p><p>Algunos sabores populares de aceite de cannabis incluyen la menta, el jazm&iacute;n, el licuado de pl&aacute;tano, especias de calabaza y <em>gummy fish</em>, seg&uacute;n los sitios web de la industria.</p><p>Aunque la industria del cannabis asegura que su objetivo no es la juventud, no se puede negar que los aromas frutales atraen a los ni&ntilde;os, dijo Glantz.</p><p>Zoei, una estudiante de 14 a&ntilde;os de la Escuela Secundaria Lodi, a unos 40 minutos al sur de Sacramento, lo ha visto y olido de primera mano. Los estudiantes que vapean marihuana en la escuela lo siguen rociando con perfume o colonia para ocultar el olor porque, aunque frutal, &quot;todav&iacute;a huele a hierba&quot;, dijo Zoei, que habl&oacute; con la condici&oacute;n de que no se usara su apellido.</p><p>Algunos de sus compa&ntilde;eros de clase usan marihuana y nicotina en los ba&ntilde;os, la cafeter&iacute;a, incluso en las aulas, a pesar de las se&ntilde;ales en el campus que advierten a los ni&ntilde;os que no deben vapear, a&ntilde;adi&oacute;.</p><p>Zoei se anim&oacute; a vapear el jugo de nicotina al sentirse atra&iacute;da por un dulce olor a fresa. Todav&iacute;a no ha vapeado marihuana, pero confes&oacute; que tiene curiosidad. Si se la ofrecieran, probablemente la probar&iacute;a, pero no en la escuela donde descubren a la mayor&iacute;a de los ni&ntilde;os, dijo.</p><aside class="trb_em trb_embed" data-content-id="102011727" data-content-size="small" data-content-type="story" data-content-slug="efe-3733373-14560325-20180829" data-content-subtype="story"
             data-role="sc_item  imgsize_ratiosizecontainer "
             data-state=""

        >
        <svg class="trb_em_m_k_svg"
    ><use xlink:href="#trb_kicker"
  /></svg
><span data-content-kicker="Related"></span><a class="trb_em_m_lk" href="/noticias/local/efe-3733373-14560325-20180829-story.html" data-content-media-present="true">
  <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5b86dbdb/turbine/efe-3733373-14560325-20180829" alt="Tras perder primarias, Villaraigosa asesorará a comercializadora de marihuana" class="trb_em_ic_img" title="Tras perder primarias, Villaraigosa asesorará a comercializadora de marihuana" data-c-nd="800x581" /></figure></a><div class="trb_em_r" data-role="lightbox_metadata">
    <a class="trb_em_m_lk" href="/noticias/local/efe-3733373-14560325-20180829-story.html" >
  <span class="trb_em_r_t"  data-ri-t="Tras perder primarias, Villaraigosa asesorará a comercializadora de marihuana"></span>
<div class="trb_em_r_ca">
      EEUU POLÍTICA</div></a></div></aside><p>&quot;Solo quiero ver qu&eacute; pasa&quot;, explic&oacute;.</p><p>Algunos expertos dicen que los peligros de vapear marihuana entre los menores reciben menos atenci&oacute;n de la debida, y que la industria del vapeo necesita m&aacute;s regulaci&oacute;n.</p><p>&quot;Las escuelas nos dicen que la prevenci&oacute;n del tabaco es importante, pero con lo que realmente necesitamos hacer algo con la marihuana&quot;, dijo Ryan Crowdis, del Programa de educaci&oacute;n sobre la prevenci&oacute;n del consumo de tabaco en el Departamento de Educaci&oacute;n del Condado de Orange.</p><p>&quot;El problema es que tenemos las manos atadas porque nuestra financiaci&oacute;n proviene de los ingresos por impuestos al tabaco, y eso es en lo que debemos enfocarnos&quot;.</p><p>El Departamento de Educaci&oacute;n estatal anunci&oacute; que espera recibir fondos de la Propuesta 64, la medida electoral que legaliz&oacute; la marihuana con fines recreativos, en el presupuesto 2019-20 para ayudar a financiar la educaci&oacute;n y la concientizaci&oacute;n sobre el uso de la marihuana por parte de los j&oacute;venes.</p><p>Los representantes de la industria niegan tratar de atraer a los j&oacute;venes. &quot;No veo indicios ni manera alguna en que las marcas est&eacute;n tratando de atraer a ni&ntilde;os o usuarios menores de edad. El mercado de adultos es suficientemente grande&quot;, expres&oacute; Farley Cahen, fundador y CEO de Elevated Agency, que hace mercadeo para compa&ntilde;&iacute;as de cannabis.</p><p>Cahen dijo que la ley de California que legaliza la marihuana con fines recreativos para adultos conlleva estrictas regulaciones de empaque que proh&iacute;ben un lenguaje o un envoltorio que podr&iacute;a ser atractivo para los menores.</p><p>Algunos de los aromas frutales en algunos aceites de cannabis provienen de la manipulaci&oacute;n de terpenos, el compuesto responsable del aroma de la planta, explic&oacute; Cahen. Pero dijo que los saborizantes de ninguna manera son promocionados como si fueran jugos de nicotina similares a los dulces.</p><p>Los l&iacute;quidos de nicotina, tambi&eacute;n conocidos como jugos electr&oacute;nicos o e-l&iacute;quido, vienen en miles de sabores, a menudo con nombres l&uacute;dicos como pasteles de crema fritos, <em>booger sugar</em>, bast&oacute;n de caramelo y <em>sundae drizzle</em>.</p></div>
                      
                        
  <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p>Los aceites de cannabis pueden venir en cartuchos precargados, tambi&eacute;n llamados <em>pods</em>, que se insertan en los dispositivos de vapeo.</p><p>Un popular dispositivo de marihuana <em>pen-and-pod</em> es Pax Era, que a menudo se conoce como el &quot;iPhone del vapeo&quot; debido a sus caracter&iacute;sticas de alta tecnolog&iacute;a, dijo Stephan Lambert, coordinador de prevenci&oacute;n en el Departamento de Educaci&oacute;n del Condado de Orange.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>Pax Era es fabricada por la empresa matriz de Juul, una pluma de vapeo para el consumo de tabaco que irrumpi&oacute; en la escena adolescente en los &uacute;ltimos dos a&ntilde;os y se ha convertido en una pesadilla para las escuelas debido a su parecido con una memoria USB. Pax Era se parece mucho a Juul.</p><p>Pero los adolescentes son conocedores de la tecnolog&iacute;a y no compran necesariamente dispositivos hechos solo para la marihuana. Por ejemplo, seg&uacute;n Lambert, est&aacute;n aprendiendo a rellenar sus <em>Juul pods</em>, los cartuchos que contienen e-l&iacute;quido, con diferentes mezclas, incluyendo aceites de marihuana, con la ayuda de videos tutoriales en YouTube.</p><p>&quot;Estos aceites se est&aacute;n volviendo muy convencionales y de muy f&aacute;cil acceso&quot;, se&ntilde;al&oacute; Lambert.</p><aside class="trb_em trb_embed"  data-content-size="large" data-content-type="blurb"
      ><div id="trb_em_b_92730985" class="trb_em_bl"  data-role="delayload" data-load-type="commentFrame"   style="padding-top: 121px;" data-frame-width="100%" data-frame-height="100%" data-frame-class="trb_em_b_if" data-frame-scroll="no">
      <!-- <style>
            html,body,article,aside,details,figcaption,figure,footer,header,hgroup,nav,section,summary,dl,dd,dt,img {
              display: block; margin: 0; padding: 0;
            }
          </style>
        <html>
 <head>
  <style>.galleries:after {    content: '';    display: block;    background-color: #FF5443;    margin: 16px auto 0;    height: 5px;    width: 100px;}.galleries:before {    content: "Videos de Hoy";    display: block;    font: 700 23px/25px Belizio,Georgia,'Droid Serif',serif;    text-align: center;    color: #1e1e1e;}</style>
 </head>
 <body>
  <div class="galleries" style="border-top: 1px solid #ccc; padding-top:20px;border-bottom: 1px solid #ccc;margin-bottom;30px;"></div>
 </body>
</html> --></div>
</aside
  ><aside class="trb_em trb_embed  trb_filmstrip trb_filmstrip_list_item"
             data-content-embedlocation="Embed + (4)"
             data-content-id="92730850" data-content-size="large" data-content-type="gallery" data-content-slug="hoyla-videos-de-hoy-20170306" data-content-subtype="premiumvideoplaylist"
             data-role="sc_item base_expandable carousel gallery_container imgsize_ratiosizecontainer delayload lightbox_container"
             data-state=""
          
              data-carousel-options="moveby=1&filmstrip&resize&transform"
             data-embed-id="92730850">

<div class="trb_filmstrip_related_panel" data-role="carousel_videopanel multimedia_videoloaded mediamanager_playlistvideo">
                    <aside class="trb_em trb_embed "
           data-content-embedlocation="Embed + (4)"
           data-content-id="95832670" data-content-size="large" data-content-type="video" data-content-slug="hoyla-guardar-secretos-es-malo-para-20180203" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo  "
           data-state="carousel_activepage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="00:42">
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="95832670" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/95832670-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5725484876001","vidcontent":"Health","videoOwner":"Hoy","videos":"Guardar secretos es malo para la salud/95832670/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95832670","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Health"}'  href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a760dc6/turbine/hoyla-guardar-secretos-es-malo-para-20180203" alt="Guardar secretos es malo para la salud" class="trb_em_v_img" title="Guardar secretos es malo para la salud" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="1"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Guardar secretos es malo para la salud"></span>
<div class="trb_em_r_ca">
      <p>En un artículo para Psychology Today, Art Markman, profesor de psicología en la Universidad de Texas en Austin, define un secreto como una información que alguien no desea compartir.</p></div>
<div class="trb_em_r_cc"><p>

En un artículo para Psychology Today, Art Markman, profesor de psicología en la Universidad de Texas en Austin, define un secreto como una información que alguien no desea compartir.</p></div></div></div></aside>
      </div>
                  <div class="trb_filmstrip_holder" data-role="carousel_view">
                    <span class="trb_em_m_pr" data-role=" carousel_prevpage" data-state="carousel_hidden"><svg class="trb_em_m_pr_svg"
    ><use xlink:href="#trb_arrow_prev"
  /></svg
></span>
<span class="trb_em_m_ne" data-role=" carousel_nextpage"><svg class="trb_em_m_ne_svg"
    ><use xlink:href="#trb_arrow_next"
  /></svg
></span>

  <div class="trb_em_m trb_filmstrip_list" data-role="carousel_list"
  ><aside class="trb_em trb_embed  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (4)"
           data-content-id="95832670" data-content-size="large" data-content-type="video" data-content-slug="hoyla-guardar-secretos-es-malo-para-20180203" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_selectedfilmstripitem carousel_activepage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="00:42">
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="95832670" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/95832670-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5725484876001","vidcontent":"Health","videoOwner":"Hoy","videos":"Guardar secretos es malo para la salud/95832670/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95832670","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Health"}'  href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a760dc6/turbine/hoyla-guardar-secretos-es-malo-para-20180203" alt="Guardar secretos es malo para la salud" class="trb_em_v_img" title="Guardar secretos es malo para la salud" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="1"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Guardar secretos es malo para la salud"></span>
<div class="trb_em_r_ca">
      <p>En un artículo para Psychology Today, Art Markman, profesor de psicología en la Universidad de Texas en Austin, define un secreto como una información que alguien no desea compartir.</p></div>
<div class="trb_em_r_cc"><p>

En un artículo para Psychology Today, Art Markman, profesor de psicología en la Universidad de Texas en Austin, define un secreto como una información que alguien no desea compartir.</p></div></div></div></aside>
      <aside class="trb_em trb_embed  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (4)"
           data-content-id="94493560" data-content-size="large" data-content-type="video" data-content-slug="hoyla-10-consejos-para-sobrevivir-a-20170901" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="01:29">
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="94493560" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/94493560-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5561178223001","vidcontent":"Home","videoOwner":"Hoy","videos":"10 consejos para sobrevivir a un terremoto/94493560/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "94493560","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Home"}'  href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-59a97f64/turbine/hoyla-10-consejos-para-sobrevivir-a-20170901" alt="10 consejos para sobrevivir a un terremoto" class="trb_em_v_img" title="10 consejos para sobrevivir a un terremoto" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="2"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="10 consejos para sobrevivir a un terremoto"></span>
<div class="trb_em_r_ca">
      <p>Los terremotos ocurren en todo el mundo, principalmente alrededor de los bordes de las placas, en las fallas. Aquí hay 10 consejos a seguir para asegurar la supervivencia</p></div>
<div class="trb_em_r_cc"><p>

Los terremotos ocurren en todo el mundo, principalmente alrededor de los bordes de las placas, en las fallas. Aquí hay 10 consejos a seguir para asegurar la supervivencia</p></div></div></div></aside>
      <aside class="trb_em trb_embed  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (4)"
           data-content-id="96148106" data-content-size="large" data-content-type="video" data-content-slug="hoyla-energa-elica-en-california-20180312" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    >
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="96148106" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/96148106-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5749982046001","vidcontent":"Environment","videoOwner":"Hoy","videos":"Energ&iacute;a e&oacute;lica en California/96148106/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "96148106","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Environment"}'  href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5aa6d778/turbine/hoyla-energa-elica-en-california-20180312" alt="Energía eólica en California" class="trb_em_v_img" title="Energía eólica en California" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="3"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Energía eólica en California"></span>
<div class="trb_em_r_ca">
      <p>En algunos aspectos, la energía eólica en el estado nunca ha sido mejor, pero por otras medidas, el crecimiento ha llegado a una pausa durante los últimos cuatro años.</p></div>
<div class="trb_em_r_cc"><p>

En algunos aspectos, la energía eólica en el estado nunca ha sido mejor, pero por otras medidas, el crecimiento ha llegado a una pausa durante los últimos cuatro años.</p></div></div></div></aside>
      <aside class="trb_em trb_embed  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (4)"
           data-content-id="96550940" data-content-size="large" data-content-type="video" data-content-slug="hoyla-qu-es-la-marihuana-sinttica-20180417" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="00:51">
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="96550940" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/96550940-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5772144826001","vidcontent":"Health","videoOwner":"Hoy","videos":"&iquest;Qu&eacute; es la marihuana sint&eacute;tica?/96550940/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "96550940","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Health"}'  href="#"  onclick="return false;">
      <figure data-role="  imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5ad65700/turbine/hoyla-qu-es-la-marihuana-sinttica-20180417" alt="¿Qué es la marihuana sintética?" class="trb_em_v_img" title="¿Qué es la marihuana sintética?" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="4"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="¿Qué es la marihuana sintética?"></span>
<div class="trb_em_r_ca">
      <p>Debido a que los fabricantes a menudo cambian las fórmulas de sus productos, es difícil saber qué productos químicos contienen los cannabinoides o cuál será la reacción del usuario.</p></div>
<div class="trb_em_r_cc"><p>

Debido a que los fabricantes a menudo cambian las fórmulas de sus productos, es difícil saber qué productos químicos contienen los cannabinoides o cuál será la reacción del usuario.</p></div></div></div></aside>
      <aside class="trb_em trb_embed  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (4)"
           data-content-id="96182968" data-content-size="large" data-content-type="video" data-content-slug="hoyla-national-geographic-reconoce-l-20180315" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m"
  >
  <div itemprop="video" class="trb_em_v" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
     data-content-playtime="01:06">
  <a class="trb_em_v_a"  data-role=" mediamanager_trigger" id="96182968" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"Hkg2R10mhW","url":"/hoydigital/96182968-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5752409683001","vidcontent":"Marketing","videoOwner":"Hoy","videos":"National Geographic reconoce la cobertura racista del pasado/96182968/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "96182968","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Marketing"}'  href="#"  onclick="return false;">
      <figure data-role="  imgsize_item" class="trb_em_v_figure">
      <svg class="trb_em_v_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5aaaffb9/turbine/hoyla-national-geographic-reconoce-l-20180315" alt="National Geographic reconoce la cobertura racista del pasado" class="trb_em_v_img" title="National Geographic reconoce la cobertura racista del pasado" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata"data-pageNumber="5"data-pageCount="243">
    <span class="trb_em_r_gtc" data-role="base_expander">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="National Geographic reconoce la cobertura racista del pasado"></span>
<div class="trb_em_r_ca">
      <p>National Geographic reconoció que cubrió el mundo a través de una lente racista por generaciones.</p></div>
<div class="trb_em_r_cc"><p>

National Geographic reconoció que cubrió el mundo a través de una lente racista por generaciones.</p></div></div></div></aside>
      
  <div data-url="/get-galleryfragment?slug=hoyla-videos-de-hoy-20170306&source=embedded&sectionPath=/vidayestilo&showSection=false&pageNum=2&mediasize=large&disableVideoPlayClick=true&relatedEmbedPos=4&disableBackplateOnAllGallery=false&enableFilmStripFragmentSize=true&pgLabel=&pgLabelText=" data-role="carousel_page carousel_pageLoader" data-state="carousel_nextpage carousel_notloaded"></div></div></div></aside></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2018, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/vidayestilo/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html" data-sc-ti="¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco" data-sc-th="http://www.trbimg.com/img-5b8afe59/turbine/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-desc="Llega una combinaci&oacute;n de ambas: &ldquo;vapear&rdquo; marihuana..." data-sc-sl="hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="102540615"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fvidayestilo%2Fhoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
    </div>
        <meta itemprop="dateModified" content="2018-09-01T14:02:54-0700" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/vidayestilo/get-summary.html?page=0&blog=0"></div>
        












  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  </div>



  











</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_c1fdbadf26863fa9d71bf36ef7ca62cef8962aa"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-id="92498416" data-content-slug="sdhoy-10-comerciales-del-super-bowl-que-hay-que-ver-20170203" data-content-section="Portada" data-content-type="story"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Sep. 1, 2018" data-dt-wd="Saturday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="http://www.latimes.com/espanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>80&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/vidayestilo/';
        trb.data.page.sectionName = 'Vida-estilo';
        trb.data.page.pageTitle = '¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco - Hoy';
                  
          trb.data.page.slug = 'hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901';          
          trb.data.page.title = '¡Alerta para padres! Su hijo puede estar “vapeando” más que tabaco';
          trb.data.page.author = 'Ana B. Ibarra';
          trb.data.page.background = 'Llega una combinaci&oacute;n de ambas: &ldquo;vapear&rdquo; marihuana...';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5b8afe59/turbine/hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-alerta-para-padres-su-hijo-puede-estar-vapeando-mas-que-tabaco-20180901';
        
  });
</script>
  <script>
  trb.run.push(function(){i$.plugins.pagination={name:"pagination",events:"timedscroll pagination_change pagination_init",info:{pages:[],currentPageNum:null,currentPage:null},fn:{isCurrentPage:function(d){var f=trb.utils.window.scrollY(),c=d.offsetTop,e=d.scrollHeight+d.offsetTop;
return(f>c&&f<e);},determineOrderToCheckPages:function(d,k){var c=[];if(k){if(k==1){if(d.length>1){c.push(2);
if(d.length>2){c.push(d.length);}}}else{if(k==d.length){c.push(k-1);if(k-1!=1){c.push(1);}}else{c.push(k+1);
c.push(k-1);if(k-1!=1){c.push(1);}if(k+1!=d.length){c.push(d.length);}}}for(var g=0;g<d.length;g++){var e=g+1,h=(k==e);
for(var f=0;f<c.length&&e!=k;f++){if(c[f]==e){h=true;break;}}if(!h){c.push(e);}}c.push(k);}else{for(var g=0;
g<d.length;g++){c.push(g+1);}}return c;},detectPage:function(d,m){var c=this.findByRole("page"),k=this.info.currentPage,l,h,f,j,g=this.determineOrderToCheckPages(c,m);
for(var e=0;e<g.length;e++){l=this.find(c[g[e]-1]);h=l[0];j=parseInt(l.attr("data-content-page"),10);
if(isNaN(j)){j=1;}f=i$.cache.window.innerHeight/-2;if(((g[e]==1&&trb.utils.window.scrollY()<i$.element.getCachedBoundingClientRect(h).top)||i$.element.withinViewport(h,f,f))&&parseInt(m,10)!==j){this.trigger("pagination_change",{oldPage:this.info.currentPage,oldPageNum:m,newPage:h,newPageNum:j});
return;}}}},handlers:{timedscroll:{root:function(f,d,g){if(this.info.currentPageNum&&this.info.pages){var c=this.findByRole("page"),h=this.info.currentPageNum,e=c[parseInt(h,10)-1];
if(e===undefined||!this.isCurrentPage(e)){this.detectPage(f,h);}}else{this.detectPage(f);}}},pagination_init:{root:function(c){if(!this.info.currentPageNum&&this.info.pages){this.detectPage(c);
}}},panel_open_requested:{root:function a(d,c){this.cancelEvents("timedscroll");}},panel_closed:{root:function b(d,c){this.setEvents("timedscroll");
}},pagination_change:{root:function(f,e){var d=this,g=this.find(f.params.newPage),c=(f.params.oldPage?this.find(f.params.oldPage):undefined);
g.removeState("viewed");if(f.params.newPageNum!=f.params.oldPageNum){d.trigger("metrics_trackpage",{page:f.params.newPageNum,oldPage:f.params.oldPageNum,action:"pagination"});
}if(c){c.addState("viewed");}this.info.currentPageNum=f.params.newPageNum;this.info.currentPage=g;}}},guards:{timedscroll:{root:function(e,c){if(trb.data.page.totalPages>1){var d=i$.cache.window.innerHeight/-2;
return i$.element.withinViewport(c,d,d);}}}}};});</script>
<script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

          <script type="trb/css" data-css-key=expanders>.trb_eg_c{display:none}.trb_eg_c_svg{height:19px;width:19px;opacity:1;fill:#999;position:absolute;right:0;top:26px;cursor:pointer}[data-state~=base_expanded] .trb_eg_c{display:block}.trb_eg_ex{display:table;margin:0 auto;margin-top:-12px;margin-bottom:27px;text-decoration:none}.trb_eg_ex:after{content:attr(data-eg-more);padding-bottom:6px;font:700 12px Georgia,'Droid Serif',serif;cursor:pointer;color:#ED1C24}.trb_eg_ex:hover:after{color:#666}[data-state~=base_expanded] .trb_eg_ex:after{content:attr(data-eg-less)}[data-state~=base_expanded] .trb_eg_i{display:block}@media screen and (min-width:420px){.trb_eg[data-state~=base_expanded] .trb_eg_i{display:inline-block}}@media screen and (min-width:630px){[data-eg-count="1"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="1"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="2"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="2"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="3"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="3"]~.trb_eg_ex{display:none}}@media screen and (min-width:840px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:table}.trb_eg_b_r~[data-eg-count="1"]~.trb_eg_ex,.trb_eg_b_r~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="2"]~.trb_eg_ex{display:none}}@media screen and (min-width:1060px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:none}}</script>
        <script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>