<!DOCTYPE html>
<html lang="es">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Hoy" />
    <meta name="date" content="2017-12-06" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" />
    <meta name="keywords" content="trump, israel, jerusalem" />
      <meta name="news_keywords" content="trump, israel, jerusalem" />
    <meta name="fb_title" content="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" />
        <meta property="og:title" content="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" />
      <meta property="og:description" content="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5a280317/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" /><meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.hoylosangeles.com/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story,amp.html"><meta itemprop="cssSelector" content="meta[property='og:title'],meta[name='Description']" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-6cf2c75-0-134.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/noticias';
    trb.data.parentSectionName = 'Últimas noticias';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-95374287/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true }, a9: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'noticias/estadosunidos', options: {"site":"trb.hoylosangeles","at":"MiddleEast,Israel","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
    <script>trb.data.ads.options = {apv: 'false'};</script>
  <script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_7eea9f3bccdb7ba1fcacec9bf687ae05.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_6bd2b4769e9ada7693f018633f61ea1b.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

                          <script>trb.data.page.totalPages = 2;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"","sectionPath":"/noticias/estadosunidos/","sectionName":"Estados Unidos","parentSectionName":"Últimas noticias","slug":"hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-isra","premiumContentLevel":"default","pubDate":"12-06-2017 06:40","credit":"BBC","pageTitle":"Preocupaci&oacute;n por inminente anuncio de Trump de reconocer a Jerusal&eacute;n como capital de Israel pese advertencias","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"95374287","marketCode":"hoyla","individualPhotoID":"95374288","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"noticias:estadosunidos","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-ca:story.","topLevelSection":"noticias","siteHierarchy":"hoylosangeles:noticias:estadosunidos","globalHierachy":"noticias:estadosunidos","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_78eaafa26a7e2a8498015cfa34e598b7.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_17e1c341f48dc8a3cbe9ab0fa48686f6.min.css"
    /><style>[data-role~=imgsize_srcsetdisplayitem].trb_em_ic_img_95374288 { max-width: 660px !important; max-height: 371px !important;}</style><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  

<div class="trb_allContentWrapper" data-content-section-path="/noticias/estadosunidos/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" data-content-id="95374287" data-content-slug="hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-content-section="Últimas noticias" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/noticias/#nt=breadcrumb" class="trb_ar_bc_a">Últimas noticias </a>
        <a itemprop="articleSection" href="/noticias/estadosunidos/#nt=breadcrumb" class="trb_ar_bc_a">Estados Unidos </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" data-sc-ti="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" data-sc-th="http://www.trbimg.com/img-5a280317/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-desc="&quot;Es un beso de muerte al proceso de paz&quot;. As&iacute; acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusal&eacute;n como capital de Israel.   Por su parte, el presidente de Turquia, Recep Tayyip Erdogan, dijo que era&nbsp;una &quot;l&iacute;nea..." data-sc-sl="hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95374287"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fnoticias%2Festadosunidos%2Fhoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em" data-content-id="95374288" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-eeuu-preocupacion-por-inminente-anuncio--001" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer"
        data-state=""
        >

      <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001" alt="A un paso de reconocer a Jerusalem" class="trb_em_ic_img trb_em_ic_img_95374288" title="A un paso de reconocer a Jerusalem" data-c-nd="660x371" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/350/350x197 350w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/400/400x225 400w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/450/450x253 450w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/500/500x281 500w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/550/550x309 550w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/600/600x338 600w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/650/650x366 650w, http://www.trbimg.com/img-5a280318/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio--001/660/660x371 660w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="A un paso de reconocer a Jerusalem"></span>
<div class="trb_embed_related_credit">BBC</div>
    <div class="trb_embed_related_caption"><p>"Es un beso de muerte al proceso de paz". Así acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusalén como capital de Israel.</p> <p> </p></div>
    <div class="trb_embed_related_credit_and_caption"><p>"Es un beso de muerte al proceso de paz". Así acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusalén como capital de Israel.</p> <p> </p> (BBC)</div></div>
       </div></aside></div>
          <div
            ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" data-sc-ti="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" data-sc-th="http://www.trbimg.com/img-5a280317/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-desc="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" data-sc-sl="hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95374287"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ></a
      ><div class="trb_ar_sl_t">Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="December 6, 2017, 6:40 AM" datetime="2017-12-06T06:40:00PST"></time>
  <span data-content-dateline="REDACCION/BBC MUNDO" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>&quot;Es un beso de muerte al proceso de paz&quot;. As&iacute; acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusal&eacute;n como capital de Israel.</p><p>Por su parte, el presidente de Turquia, Recep Tayyip Erdogan, dijo que era&nbsp;<strong>una &quot;l&iacute;nea roja&quot; que no se deb&iacute;a cruzar</strong>.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>El presidente de Estados Unidos emitir&aacute; la controvertida declaraci&oacute;n durante un discurso este mi&eacute;rcoles, informaron altos funcionarios de su gobierno.</p><p>Trump tambi&eacute;n anunciar&aacute; su decisi&oacute;n de trasladar la embajada de EE.UU. de Tel Aviv a la disputada ciudad de Jerusal&eacute;n, aunque el cambio no ocurrir&aacute; por varios a&ntilde;os.</p><p>De esta manera, Estados Unidos se convertir&aacute; en&nbsp;<strong>el primer pa&iacute;s en reconocer a Jerusal&eacute;n como capital de Israel</strong>&nbsp;desde la fundaci&oacute;n de ese estado jud&iacute;o en 1948.</p><p>Los funcionarios estadounidenses indicaron que se trata de un &quot;reconocimiento de la realidad&quot; por parte de ese gobierno.</p><p>Israel recibi&oacute; con benepl&aacute;cito el anuncio, pero los l&iacute;deres palestinos y &aacute;rabes lo han calificado como &quot;una flagrante provocaci&oacute;n contra los musulmanes&quot; y los m&aacute;s cercanos aliados de EE.UU. han advertido a Washington.</p><p>Como era de esperarse, el martes se gener&oacute; una ola de alarma y protestas de todos los niveles entre ciudadanos y l&iacute;deres regionales.</p><p>Y es que el control de la ciudad no es solo uno de los asuntos m&aacute;s espinosos y una de las bases del conflicto entre israel&iacute;es y palestinos, sino de la pol&eacute;mica entre jud&iacute;os y el mundo &aacute;rabe e isl&aacute;mico en general.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-42217810">Por qu&eacute; Jerusal&eacute;n es una ciudad tan disputada y por qu&eacute; ninguna potencia la reconoce como la capital de Israel</a></li>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-38995707">&iquest;Cu&aacute;les son las alternativas a la &quot;soluci&oacute;n de dos Estados&quot; para el conflicto entre israel&iacute;es y palestinos?</a></li>
</ul><p>En la ra&iacute;z de la controversia est&aacute; el hecho de que en 1980, Israel declar&oacute; a Jerusal&eacute;n como su capital, mientras&nbsp;<strong>los palestinos designaron el este de la ciudad como la sede de su Estado</strong>.</p><p>Hasta la fecha, ninguna potencia reconoce estos reclamos, pero si Trump cumple sus intenciones, su ejecuci&oacute;n colocar&iacute;a a Estados Unidos a contracorriente de las decisiones de la ONU sobre esta materia y en abierta contradicci&oacute;n con el resto de potencias occidentales.</p><p>Y, tambi&eacute;n, abrir&iacute;a una brecha entre su pa&iacute;s, los principales l&iacute;deres del Medio Oriente y los creyentes musulmanes de todo el mundo.</p><p>Protestas</p><p>Seg&uacute;n trascendi&oacute; este martes, el presidente de Estados Unidos convers&oacute; con l&iacute;deres &aacute;rabes para comentarles sobre su intenci&oacute;n de trasladar su embajada desde Tel Aviv.</p><p>Pero, seg&uacute;n reportes de medios estadounidenses, de todos recibi&oacute; la advertencia que una decisi&oacute;n as&iacute; podr&iacute;a tener &quot;repercusiones peligrosas&quot;.</p><p>El rey Salman de Arabia Saudita alert&oacute; que cualquier movimiento de ese tipo se ver&iacute;a como una&nbsp;<strong>&quot;provocaci&oacute;n flagrante&quot; a los musulmanes de todo el mundo.</strong></p><p>Por su parte, el l&iacute;der palestino Mahmoud Abbas sugiri&oacute; las &quot;peligrosas consecuencias&quot; que tal decisi&oacute;n tendr&iacute;a para el proceso de paz y para &quot;la seguridad y la estabilidad de la regi&oacute;n y del mundo&quot;</p><p>Mientras el rey Abdullah de Jordania, que act&uacute;a como custodio de los sitios isl&aacute;micos en Jerusal&eacute;n, afirm&oacute; que la decisi&oacute;n &quot;socavar&iacute;a los esfuerzos para reanudar el proceso de paz&quot; en Medio Oriente y provocar&iacute;a a los musulmanes.</p><p>Desde Egipto, el presidente Abdul Fattah al-Sisi, inst&oacute; a Trump a &quot;no complicar la situaci&oacute;n&quot; y desistir de una decisi&oacute;n que podr&iacute;a generar un conflicto en la zona.</p><p>Pero las protestas no quedaron ah&iacute;.</p><p>Tambi&eacute;n Europa</p><p>Francia, la Uni&oacute;n Europea y la Liga &Aacute;rabe tambi&eacute;n se han pronunciado para expresar su preocupaci&oacute;n por la potencial decisi&oacute;n de Trump.</p><p>El presidente franc&eacute;s, Emmanuel Macron, afirm&oacute; que estaba &quot;preocupado&quot; por el tema y aleg&oacute; que cualquier determinaci&oacute;n sobre el estatus de la disputada ciudad deber&iacute;a ser tomada dentro del marco de las negociaciones entre israel&iacute;es y palestinos.</p><p>Desde Turqu&iacute;a el mandatario Recep Tayyip Erdogan advirti&oacute; que su pa&iacute;s podr&iacute;a&nbsp;<strong>cortar los lazos con Israel</strong>&nbsp;si Estados Unidos reconociera a Jerusal&eacute;n como su capital.</p><p>Por su parte, el Papa Francisco pidi&oacute; que se respetara el status quo actual.</p><p>Mientras, im&aacute;genes desde las redes sociales muestran protestas en varios pa&iacute;ses del mundo &aacute;rabe, en las que se queman pancartas con el rostro de Trump y con lemas antiestadounidenses.</p><p>Pero, seg&uacute;n reportes,<strong>&nbsp;nada parece contener la voluntad expresa de Trump</strong><strong>&nbsp;no s&oacute;lo de reconocer a Jerusal&eacute;n como la capital de Israel, sino a trasladar all&iacute; la embajada.</strong></p><p>Las declaraciones oficiales de la Autoridad Palestina y de Jordania parecen confirmar que la Casa Blanca inform&oacute; a Abbas y al rey Abdullah de la intenci&oacute;n de Trump de trasladar la embajada, aunque las autoridades sauditas no lo reconocieron expl&iacute;citamente.</p><p>En la pr&aacute;ctica, lo que Trump har&aacute; ser&aacute; no firmar una medida para postergar el traslado de la embajada en Israel de Tel Aviv a Jerusal&eacute;n, algo que han hecho semestralmente todos sus antecesores en la Casa Blanca desde que en1995 el Congreso de Estados Unidos aprob&oacute; una ley a favor de esa reubicaci&oacute;n.</p><p>Y ya las autoridades de Tel Aviv anunciaron tambi&eacute;n que se alistan para un potencial estallido de violencia.</p><p>El ministro de inteligencia, Israel Katz, dijo a la Radio del Ej&eacute;rcito que esperaba que Trump reconociera a Jerusal&eacute;n como la capital de su pa&iacute;s y que ya se estaban &quot;preparando para todas las opciones&quot;.</p><p>De hecho, medios israel&iacute;es anunciaron que el Ej&eacute;rcito est&aacute; tomando medidas y prepara su personal para las revueltas que podr&iacute;an ocurrir tras el potencial anuncio de Trump.</p><p>Por qu&eacute; la pol&eacute;mica</p></div>
                      
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p>El hecho de ser considerada como una ciudad sagrada por los fieles de las tres grandes religiones monote&iacute;stas —<strong>jud&iacute;os, cristianos y musulmanes— convirti&oacute; a Jerusal&eacute;n en objeto de numerosas disputas que, a lo largo de siglos,</strong>derivaron en reiteradas conquistas y reconquistas.</p><p>Cuando en 1947 la Asamblea General de la ONU aprob&oacute; la resoluci&oacute;n 181 para la partici&oacute;n de Palestina en un Estado jud&iacute;o y otro &aacute;rabe, se pens&oacute; en considerar a Jerusal&eacute;n como una &quot;entidad aparte&quot;, una ciudad internacional que ser&iacute;a administrada durante diez a&ntilde;os por la ONU antes de realizar un referendo para definir su destino.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>El documento preve&iacute;a adem&aacute;s garantizar la protecci&oacute;n, el libre acceso y la libertad de culto en los lugares sagrados de la ciudad, no solo para sus habitantes sino incluso para los extranjeros sin discriminaci&oacute;n por causas de nacionalidad.</p><p>Pero Israel ocup&oacute; el sector, anteriormente en poder de Jordania, en la guerra de 1967 y considera que la ciudad entera es su capital indivisible.</p><p>Los palestinos afirman, por su parte, que Jerusal&eacute;n Este es la capital de un estado futuro y, de acuerdo con los acuerdos de paz palestino-israel&iacute;es de 1993, su estado final debe ser discutido en las &uacute;ltimas etapas de las conversaciones de paz.</p><p>La soberan&iacute;a israel&iacute; sobre Jerusal&eacute;n nunca ha sido reconocida internacionalmente, y&nbsp;<strong>todos los pa&iacute;ses con los que tiene relaciones diplom&aacute;ticas mantienen sus embajadas en Tel Aviv</strong>.</p><p>Desde 1967, Israel ha construido una docena de asentamientos, hogar de unos 200,000 jud&iacute;os, en Jerusal&eacute;n Este. Estos se consideran ilegales seg&uacute;n el derecho internacional, aunque Israel lo niega.</p><p>Pero si Estados Unidos reconoce a Jerusal&eacute;n como la capital de Israel, reforzar&iacute;a la posici&oacute;n de que los asentamientos en el oriente de la capital son comunidades israel&iacute;es leg&iacute;timas.</p><p>Cumpliendo la promesa de campa&ntilde;a</p><p>Seg&uacute;n la corresponsal de la BBC en el Departamento de Estado, Barbara Plett-Usher, Trump estar&iacute;a cumpliendo una promesa de campa&ntilde;a.</p><p>&quot;No hay otra raz&oacute;n obvia de hacerlo ahora&quot;, opina.</p><p>Los funcionarios del gobierno estadounidense dijeron que est&aacute; simplemente reconociendo una realidad: que&nbsp;<strong>Jerusal&eacute;n ya funciona como la capital de Israel</strong>.</p><p>A&ntilde;adieron que la decisi&oacute;n no determinar&iacute;a asuntos del estatus final de la ciudad, como fronteras y soberan&iacute;a, que todav&iacute;a podr&iacute;an negociarse.</p><p>Sin embargo, Plett-Usher dice que no hay se&ntilde;ales de que se trate de una ficha de negociaci&oacute;n para avanzar con el proceso de paz.</p><p>De acuerdo a los funcionarios, no se espera que el presidente Trump endorse una soluci&oacute;n de dos estados.</p><p>&quot;Suena como que los palestinos no recibir&aacute;n nada. Tal vez hay una estrategia m&aacute;s amplia de fondo, pero parece m&aacute;s como una maniobra para que el presidente pueda satisfacer al electorado pro Israel&quot;, concluye la corresponsal.</p></div>
                      </div>
          <div class="trb_eg trb_eg_b" data-role="base_eg base_expandable delayload_done" data-eg-type="related"data-eg-more="Más historias"  data-eg-less="Ver menos historias">
      <div class="trb_eg_b_r" data-role="base_r delayload" data-load-event="base_loadjoinembeds"></div>
      <ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl" data-eg-count="20">
  <li class="trb_eg_i" data-content-id="95350976" data-content-slug="hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203" 
      ><a data-role="base_reclink" href="/espectaculos/radiotv/hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a2470c7/turbine/hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203/70/70x70" srcset="http://www.trbimg.com/img-5a2470c7/turbine/hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203/140/140x140 2x, http://www.trbimg.com/img-5a2470c7/turbine/hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/radiotv/hoyla-rtv-lo-que-faltaba-aylin-mujica-se-inclina-hacai-la-practica-del-budismo-20171203-story.html#nt=inbody-1" class="trb_eg_h_a"}>¿Qué fue lo que convenció a Aylín Mujica para que se inclinara hacia la práctica del budismo?</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 3, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95336547" data-content-slug="hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201" 
      ><a data-role="base_reclink" href="/deportes/rusia2018/hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201-htmlstory.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a2186b8/turbine/hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201/70/70x70" srcset="http://www.trbimg.com/img-5a2186b8/turbine/hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201/140/140x140 2x, http://www.trbimg.com/img-5a2186b8/turbine/hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/rusia2018/hoyla-fut-grupo-f-alemania-mxico-suecia-y-corea-del-sur-20171201-htmlstory.html#nt=inbody-1" class="trb_eg_h_a"}>GRUPO F: Alemania, México, Suecia y Corea del Sur</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95350933" data-content-slug="hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203" 
      ><a data-role="base_reclink" href="/espectaculos/cine/hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a246e32/turbine/hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203/70/70x70" srcset="http://www.trbimg.com/img-5a246e32/turbine/hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203/140/140x140 2x, http://www.trbimg.com/img-5a246e32/turbine/hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/cine/hoyla-cin-ya-en-mexico-batallan-por-los-boletos-de-star-wars-20171203-story.html#nt=inbody-1" class="trb_eg_h_a"}>Ya en México 'batallan' por los boletos de 'Star Wars'</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 3, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="95313952" data-content-slug="hoyla-fut-uclajosysal" 
      ><a data-role="base_reclink" href="/deportes/losangeles/hoyla-fut-uclajosysal-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a1e2e6f/turbine/hoyla-fut-uclajosysal/70/70x70" srcset="http://www.trbimg.com/img-5a1e2e6f/turbine/hoyla-fut-uclajosysal/140/140x140 2x, http://www.trbimg.com/img-5a1e2e6f/turbine/hoyla-fut-uclajosysal/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/losangeles/hoyla-fut-uclajosysal-story.html#nt=inbody-1" class="trb_eg_h_a"}>Joya salvadoreña peruana ayuda a soñar con el título a UCLA</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 28, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95080224" data-content-slug="hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107" 
      ><a data-role="base_reclink" href="/noticias/local/hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a023cae/turbine/hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107/70/70x70" srcset="http://www.trbimg.com/img-5a023cae/turbine/hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107/140/140x140 2x, http://www.trbimg.com/img-5a023cae/turbine/hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/local/hoyla-loc-fue-prostituida-hasta-60-veces-al-dia-ahora-carmen-quiere-que-el-publico-lo-sepa-20171107-story.html#nt=inbody-1" class="trb_eg_h_a"}>Fue prostituida hasta 60 veces al día; ahora Carmen quiere que el público lo sepa</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 25, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95303387" data-content-slug="hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127" 
      ><a data-role="base_reclink" href="/espectaculos/rumores/hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a1cd2dc/turbine/hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127/70/70x70" srcset="http://www.trbimg.com/img-5a1cd2dc/turbine/hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127/140/140x140 2x, http://www.trbimg.com/img-5a1cd2dc/turbine/hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/rumores/hoyla-el-hijo-menor-de-jenni-rivera-es-gay-y-cual-es-el-problema-20171127-story.html#nt=inbody-1" class="trb_eg_h_a"}>El hijo menor de Jenni Rivera es gay ¿Y cuál es el problema?</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 28, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95092961" data-content-slug="hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo" 
      ><a data-role="base_reclink" href="/espectaculos/hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a03ace2/turbine/hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo/70/70x70" srcset="http://www.trbimg.com/img-5a03ace2/turbine/hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo/140/140x140 2x, http://www.trbimg.com/img-5a03ace2/turbine/hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/hoyla-rum-shannon-de-lima-habla-sobre-el-polemico-beso-entre-marc-anthony-y-jlo-story.html#nt=inbody-1" class="trb_eg_h_a"}>Shannon de Lima habla sobre el polémico beso entre Marc Anthony y JLo</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 25, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95082670" data-content-slug="efe-3431787-13544428-20171107" 
      ><a data-role="base_reclink" href="/efe-3431787-13544428-20171107-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a026fed/turbine/efe-3431787-13544428-20171107/70/70x70" srcset="http://www.trbimg.com/img-5a026fed/turbine/efe-3431787-13544428-20171107/140/140x140 2x, http://www.trbimg.com/img-5a026fed/turbine/efe-3431787-13544428-20171107/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3431787-13544428-20171107-story.html#nt=inbody-1" class="trb_eg_h_a"}>'Cien años pensando en ti', disco que celebra el centenario de Pedro Infante</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 18, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95262931" data-content-slug="hoyla-vgal-este-es-el-video-mas-visto-en-el-mundo-y-es-de-una-latina-natti-natasha-20171121" data-content-type="video"
      ><a data-role="base_reclink" href="/espectaculos/95262931-157.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a149200/turbine/hoyla-vgal-este-es-el-video-mas-visto-en-el-mundo-y-es-de-una-latina-natti-natasha-20171121/70/70x70" srcset="http://www.trbimg.com/img-5a149200/turbine/hoyla-vgal-este-es-el-video-mas-visto-en-el-mundo-y-es-de-una-latina-natti-natasha-20171121/140/140x140 2x, http://www.trbimg.com/img-5a149200/turbine/hoyla-vgal-este-es-el-video-mas-visto-en-el-mundo-y-es-de-una-latina-natti-natasha-20171121/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/95262931-157.html#nt=inbody-1" class="trb_eg_h_a"}>Este es el video más visto en el mundo de una cantante latina: Natti Natasha</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95279979" data-content-slug="sns-bc-dep-fut-robinho-sentencia-20171123" 
      ><a data-role="base_reclink" href="/sns-bc-dep-fut-robinho-sentencia-20171123-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a18cb12/turbine/sns-bc-dep-fut-robinho-sentencia-20171123/70/70x70" srcset="http://www.trbimg.com/img-5a18cb12/turbine/sns-bc-dep-fut-robinho-sentencia-20171123/140/140x140 2x, http://www.trbimg.com/img-5a18cb12/turbine/sns-bc-dep-fut-robinho-sentencia-20171123/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/sns-bc-dep-fut-robinho-sentencia-20171123-story.html#nt=inbody-1" class="trb_eg_h_a"}>Robinho niega agresión sexual tras ser sentenciado a 9 años</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95229972" data-content-slug="efe-3441813-13576838-20171117" 
      ><a data-role="base_reclink" href="/noticias/internacional/efe-3441813-13576838-20171117-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a0f3d5a/turbine/efe-3441813-13576838-20171117/70/70x70" srcset="http://www.trbimg.com/img-5a0f3d5a/turbine/efe-3441813-13576838-20171117/140/140x140 2x, http://www.trbimg.com/img-5a0f3d5a/turbine/efe-3441813-13576838-20171117/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/internacional/efe-3441813-13576838-20171117-story.html#nt=inbody-1" class="trb_eg_h_a"}>"Hoy es más fácil que un aventurero o idiota gane elecciones", dice Montaner</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 17, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95230784" data-content-slug="sns-bc-amn-gen-jfk-archivos-20171117" 
      ><a data-role="base_reclink" href="/sns-bc-amn-gen-jfk-archivos-20171117-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a0f70d3/turbine/sns-bc-amn-gen-jfk-archivos-20171117/70/70x70" srcset="http://www.trbimg.com/img-5a0f70d3/turbine/sns-bc-amn-gen-jfk-archivos-20171117/140/140x140 2x, http://www.trbimg.com/img-5a0f70d3/turbine/sns-bc-amn-gen-jfk-archivos-20171117/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/sns-bc-amn-gen-jfk-archivos-20171117-story.html#nt=inbody-1" class="trb_eg_h_a"}>EEUU publica más archivos sobre asesinato de Kennedy</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 17, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95097379" data-content-slug="hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109" 
      ><a data-role="base_reclink" href="/noticias/local/hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a047c31/turbine/hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109/70/70x70" srcset="http://www.trbimg.com/img-5a047c31/turbine/hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109/140/140x140 2x, http://www.trbimg.com/img-5a047c31/turbine/hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/local/hoyla-lat-reina-de-belleza-de-tijuana-muere-en-accidente-de-lamborghini-en-san-diego-20171109-story.html#nt=inbody-1" class="trb_eg_h_a"}>Reina de belleza de Tijuana muere en accidente de Lamborghini en San Diego</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 9, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95222021" data-content-slug="efe-3440853-13573606-20171116" 
      ><a data-role="base_reclink" href="/espectaculos/musica/efe-3440853-13573606-20171116-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a0df913/turbine/efe-3440853-13573606-20171116/70/70x70" srcset="http://www.trbimg.com/img-5a0df913/turbine/efe-3440853-13573606-20171116/140/140x140 2x, http://www.trbimg.com/img-5a0df913/turbine/efe-3440853-13573606-20171116/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/musica/efe-3440853-13573606-20171116-story.html#nt=inbody-1" class="trb_eg_h_a"}>Romeo Santos llevará "Golden Tour" a 18 ciudades de Estados Unidos y Canadá</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 16, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94220976" data-content-slug="hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730" 
      ><a data-role="base_reclink" href="/noticias/estadosunidos/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/70/70x70" srcset="http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/140/140x140 2x, http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/estadosunidos/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730-story.html#nt=inbody-1" class="trb_eg_h_a"}>Las traumáticas experiencias de los que abandonan los Testigos de Jehová y son rechazados por sus familias</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 4, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95048471" data-content-slug="efe-3428104-13532127-20171103" 
      ><a data-role="base_reclink" href="/efe-3428104-13532127-20171103-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/70/70x70" srcset="http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/140/140x140 2x, http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3428104-13532127-20171103-story.html#nt=inbody-1" class="trb_eg_h_a"}>Becky G: "Para algunos es un problema que una mujer cante lo mismo que ellos"</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 5, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95009943" data-content-slug="hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030" 
      ><a data-role="base_reclink" href="/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/70/70x70" srcset="http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/140/140x140 2x, http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030-story.html#nt=inbody-1" class="trb_eg_h_a"}>El legado que dejará Peña Nieto al final de su mandato: una deuda histórica</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 30, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95010930" data-content-slug="efe-3424104-13518294-20171031" 
      ><a data-role="base_reclink" href="/espectaculos/cine/efe-3424104-13518294-20171031-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/70/70x70" srcset="http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/140/140x140 2x, http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/cine/efe-3424104-13518294-20171031-story.html#nt=inbody-1" class="trb_eg_h_a"}>La Academia de Hollywood rinde un tributo a "El laberinto del fauno"</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 31, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94988259" data-content-slug="hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027" 
      ><a data-role="base_reclink" href="/noticias/internacional/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/70/70x70" srcset="http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/140/140x140 2x, http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/internacional/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027-story.html#nt=inbody-1" class="trb_eg_h_a"}>Cataluña declara independencia y el Gobierno español cesa al Gabinete</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 27, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="88101826" data-content-slug="hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813" 
      ><a data-role="base_reclink" href="/noticias/internacional/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/70/70x70" srcset="http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/140/140x140 2x, http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/internacional/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813-story.html#nt=inbody-1" class="trb_eg_h_a"}>República Dominicana es el segundo país en el mundo con mas muertes en accidentes de trafico</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a>
    <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div>
  <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/noticias/estadosunidos/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html" data-sc-ti="Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias" data-sc-th="http://www.trbimg.com/img-5a280317/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-desc="&quot;Es un beso de muerte al proceso de paz&quot;. As&iacute; acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusal&eacute;n como capital de Israel.   Por su parte, el presidente de Turquia, Recep Tayyip Erdogan, dijo que era&nbsp;una &quot;l&iacute;nea..." data-sc-sl="hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95374287"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fnoticias%2Festadosunidos%2Fhoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
    </div>
        <meta itemprop="dateModified" content="2017-12-06T06:47:52-0800" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/noticias/estadosunidos/get-summary.html?page=0&blog=0"></div>
        












  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  </div>



  


  









</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_6cf2c7577b6e59a9b67304edcbd2dc82cafa44d"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-type="section"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Dec. 6, 2017" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>45&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/noticias/estadosunidos/';
        trb.data.page.sectionName = 'Estados Unidos';
        trb.data.page.pageTitle = 'Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias - Hoy';
                  
          trb.data.page.slug = 'hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206';          
          trb.data.page.title = 'Preocupación por inminente anuncio de Trump de reconocer a Jerusalén como capital de Israel pese advertencias';
          trb.data.page.author = '';
          trb.data.page.background = '<p>&quot;Es un beso de muerte al proceso de paz&quot;. As&iacute; acaba de describir Manuel Hassassian, representante palestino en Reino Unido, el esperado anuncio de Donald Trump reconociendo a Jerusal&eacute;n como capital de Israel.</p> <p>Por su parte, el presidente de Turquia, Recep Tayyip Erdogan, dijo que era&nbsp;una &quot;l&iacute;nea...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5a280317/turbine/hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-eeuu-preocupacion-por-inminente-anuncio-de-trump-de-reconocer-a-jerusalen-como-capital-de-israel-pese-adv-20171206';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('gallery');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>

                [data-state~=lightbox_lightboxOpen] .trb_em_r_t{display:block;color:#FFF;font-size:20px;font-family:Georgia,'Droid Serif',serif;font-weight:400;font-weight:700;letter-spacing:1px;margin-bottom:15px;padding:0;width:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}@media screen and (min-width:700px)and (max-width:899px){[data-state~=lightbox_lightboxOpen] .trb_em_r_t{font-size:24px}}</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>