<!DOCTYPE html>
<html lang="es">
<head>
<title>El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Priscella Vega" />
    <meta name="date" content="2017-05-17" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="El nuevo laboratorio de cohetes de UC Irvine se prepara para su lanzamiento, este verano" />
    <meta name="keywords" content="UC Irvine, estudiantes, STEM, cohetes" />
      <meta name="news_keywords" content="UC Irvine, estudiantes, STEM, cohetes" />
    <meta name="fb_title" content="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" />
        <meta property="og:title" content="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" />
      <meta property="og:description" content="El nuevo laboratorio de cohetes de UC Irvine se prepara para su lanzamiento, este verano" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-591b81fe/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta itemprop="datePublished" content="2017-05-17T21:52:00-0700" />
      <meta itemprop="dateModified" content="2017-05-17T21:58:27-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" /><link rel="amphtml" href="http://www.hoylosangeles.com/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-e25f394-0-227.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script><script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/noticias';
    trb.data.parentSectionName = 'Últimas noticias';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-93326853/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', rubicon: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'noticias', options: {"site":"trb.hoylosangeles","tile":"1","ord":"6254185","dcopt":"ist","cid":"93326853","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           <script>trb.data.page.ads.teadsEnabled = true;</script>
  <script>(function(){var h,c=h=location.hash,s=c&&c.indexOf("noexp")>-1,a=Math.random()>0.1*0.01,w="trb.tests.perf.perfTest",f=c&&c.match(/&?perfTestSeg=(\d)(?:&|$)/),o=f&&f[1],m,i;
try{if(s){localStorage.setItem(w,0);}m=localStorage.getItem(w);if(m==null&&!o&&a){localStorage.setItem(w,-1);
}}catch(v){i=true;}if(!i&&(o||(m!=-1&&(m||!a)))){var u=o||m,b=u&&parseInt(u),d=addEventListener,n=trb.data.isMobile,p=navigator.userAgent.indexOf("Trident/")>-1;
if(o||s||b==null||isNaN(b)||b<0||b>4){if(o){h=h.replace(/&?perfTestSeg=\d(?:&|$)/,"");console.log("Performance test segment "+o);
}else{if(s){h=h.replace("noexp","");}else{b=Math.floor(Math.random()*5);}}if((o||s)&&history.pushState){history.replaceState(history.state,document.title,location.pathname+location.search+(h=="#"?"":h));
}localStorage.setItem("trb.tests.perf.perfTest",b);}trb.data.metrics.perfSeg=b;switch(b){case 0:break;
case 1:trb.data.ads=trb.data.ads||{};trb.data.ads.disable=true;break;case 2:var t,g;if(n||p){t=2;g=function(){};
}else{t=5;g=function(){r(2);};}x(g,t,2000);break;case 3:var t,q,g;if(n||p){t=2;q=1;}else{t=5;q=2;}g=function(){r(q);
};x(g,t,1500);l(g,t);break;case 4:var t,q,g;if(n||p){t=2;q=1000;}else{t=10;q=200;}g=function(){r(t);};
x(g,15,q);l(g,25);d("mousemove",g);d("mouseup",g);d("mousedown",g);d("keypress",g);d("keyup",g);d("message",g);
d("visibilitychange",g);d("load",function(){r(25);});}function r(j){var y,e;for(var k=0;k<j;k++){if((y=document.getElementById("perftest"))){y.parentNode.removeChild(y);
}else{y=document.createElement("style");y.innerHTML="body{padding:0}";y.id="perftest";document.head.appendChild(y);
}document.documentElement.innerHTML;if(e=document.body){e.className="test"+Math.floor(Math.random()*100000);
e.clientHeight;}}}function x(z,y,e){d("mousewheel",z);d("DOMMouseScroll",z);d("touchstart",z);d("touchmove",z);
d("touchend",z);d("scroll",z);d("DOMNodeInserted",function(){});setInterval(function(){r(y);},e);}function l(k,e){d("mouseover",k);
d("keydown",k);d("click",k);d("focusin",k);d("focusout",k);d("error",k);d("DOMNodeRemoved",function(){});
d("DOMSubtreeModified",function(){});d("DOMContentLoaded",function(){r(e);});}}})();</script>

        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_185a73e55fd09d70f0ad1d9ae083ffb5.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_d2c36657539dc824dd6b9a2e9452a220.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>

                          <script>trb.data.page.totalPages = 1;</script>
                        <script>
 trb.data.page.pathname = '/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html'; 
 trb.data.page.metrics = {"list1":"Priscella Vega","byline":"Priscella Vega","sectionPath":"/noticias/educacion/","sectionName":"Educación","parentSectionName":"Últimas noticias","slug":"hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20","premiumContentLevel":"default","pubDate":"05-17-2017 21:52","credit":"Kevin Chang","pageTitle":"El nuevo laboratorio de cohetes de UC Irvine se lanzar&aacute; este verano","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"93326853","marketCode":"hoyla","siteName":"hoylosangeles","individualPhotoID":"93326854","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"noticias:educacion","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-e:story.","topLevelSection":"noticias","siteHierarchy":"hoylosangeles:noticias:educacion","globalHierachy":"noticias:educacion","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_1f3536694ba35ce77313bd7cda167d22.min.css"
    /><style>[data-role~=imgsize_srcsetdisplayitem].trb_embed_imageContainer_img_93326854 { max-width: 750px !important; max-height: 422px !important;}</style><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_kicker" viewBox="0 0 32 32"><path d="M17.938 21h3.75q-.25 4.563-5.688 4.563H7.812q-5.75 0-5.75-4.938v-3.563q0-4.938 5.75-4.938H16q4.625 0 5.5 3.313H8.125q-1.313 0-1.844.5t-.53 1.75V20q0 1.25.53 1.75t1.846.5h7.563q1.874 0 2.25-1.25zm-3.875-10h-3.75q.25-4.563 5.688-4.563h8.19q5.75 0 5.75 4.938v3.563q0 4.938-5.75 4.938H16q-4.624 0-5.5-3.313h13.376q1.313 0 1.844-.5t.53-1.75V12q0-1.25-.53-1.75t-1.844-.5h-7.563q-1.875 0-2.25 1.25z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
<div class="trb_allContentWrapper" data-content-section-path="/noticias/educacion/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" data-content-id="93326853" data-content-slug="hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-content-section="Últimas noticias" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/noticias/#nt=breadcrumb" class="trb_ar_bc_a">Últimas noticias </a>
        <a itemprop="articleSection" href="/noticias/educacion/#nt=breadcrumb" class="trb_ar_bc_a">Educación </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" data-sc-ti="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" data-sc-th="http://www.trbimg.com/img-591b81fe/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-desc="La construcci&oacute;n de un nuevo laboratorio en UC Irvine dedicado al&nbsp;dise&ntilde;o, la creaci&oacute;n y las pruebas de prototipos de cohetes&nbsp;de&nbsp;15 a 50 pies&nbsp;de largo,&nbsp;finalizar&aacute; este verano.&nbsp; El nuevo espacio, financiado por una donaci&oacute;n de&nbsp;$1 mill&oacute;n&nbsp;de d&oacute;lares de la organizaci&oacute;n sin fines de lucro Base 11, permitir&aacute;..." data-sc-sl="hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93326853"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_embed" data-content-id="93326854" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">        <div class="trb_embed_media">       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001" alt="STEM" class="trb_embed_imageContainer_img trb_embed_imageContainer_img_93326854" title="STEM" data-c-nd="750x422" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/350/350x197 350w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/400/400x225 400w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/450/450x253 450w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/500/500x281 500w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/550/550x309 550w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/600/600x338 600w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/650/650x366 650w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/700/700x394 700w, http://www.trbimg.com/img-591b81ff/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-u-001/750/750x422 750w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_embed_related"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title"  data-relateditem-title="STEM"></span>    <div class="trb_embed_related_credit">Kevin Chang</div>    <div class="trb_embed_related_caption"><p>El líder del proyecto, Isaiah Navarro (extremo izquierdo), estudiante de último año de ingeniería mecánica y aeroespacial de UC Irvine, habla sobre el Sistema Rockoon, el proyecto de su equipo.</p></div>    <div class="trb_embed_related_credit_and_caption"><p>El líder del proyecto, Isaiah Navarro (extremo izquierdo), estudiante de último año de ingeniería mecánica y aeroespacial de UC Irvine, habla sobre el Sistema Rockoon, el proyecto de su equipo.</p> (Kevin Chang)</div></div>       </div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-58c1d50f/turbine/tn-dpt-me-priscella-vega-20170309/70/70x70" srcset="http://www.trbimg.com/img-58c1d50f/turbine/tn-dpt-me-priscella-vega-20170309/140/140x140 2x, http://www.trbimg.com/img-58c1d50f/turbine/tn-dpt-me-priscella-vega-20170309/210/210x210 3x" alt="Priscella Vega" width="70" height="70" title="Priscella Vega" class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/tn-dpt-me-priscella-vega-20170309-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Priscella Vega</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:priscella.vega@latimes.com?subject=Regarding: &quot;El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano&quot;" data-role="sc_sEmail">Contact Reporter</a
    ></span
    ></div
  ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" data-sc-ti="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" data-sc-th="http://www.trbimg.com/img-591b81fe/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-desc="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" data-sc-sl="hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93326853"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ></a
      >
  <div class="trb_ar_sl_t">El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="May 17, 2017, 9:52 PM" datetime="2017-05-17T21:52:00PDT"></time>
  </div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>La construcci&oacute;n de un nuevo laboratorio en UC Irvine dedicado al&nbsp;dise&ntilde;o, la creaci&oacute;n y las pruebas de prototipos de cohetes&nbsp;de&nbsp;15 a 50 pies&nbsp;de largo,&nbsp;finalizar&aacute; este verano.&nbsp;</p><p> El nuevo espacio, financiado por una donaci&oacute;n de&nbsp;$1 mill&oacute;n&nbsp;de d&oacute;lares de la organizaci&oacute;n sin fines de lucro Base 11, permitir&aacute; que la universidad&nbsp;sea la primera de su tipo en lanzar&nbsp;un cohete de combustible l&iacute;quido&nbsp;al espacio.&nbsp;</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <p>En &eacute;l se incluir&aacute; un centro de&nbsp;comando m&oacute;vil, que&nbsp;permitir&aacute; a los estudiantes transportar cohetes&nbsp;a&nbsp;las&nbsp;&aacute;reas de prueba y hacer reparaciones fuera del sitio&nbsp;cuando sean necesarias.</p><p>El nuevo laboratorio se&nbsp;alojar&aacute;&nbsp;en la planta baja de la Torre de Ingenier&iacute;a de la universidad.</p><p>Los estudiantes de ingenier&iacute;a&nbsp;mec&aacute;nica y aeroespacial actualmente comparten laboratorios con otros&nbsp;estudiantes&nbsp;de ciencia para completar&nbsp;los&nbsp;proyectos finales de &uacute;ltimo a&ntilde;o.</p>
  <aside class="trb_embed" data-content-id="93317609" data-content-size="small" data-content-type="story" data-content-slug="hoyla-lat-los-angeles-el-unico-lugar-en-los-estados-unidos-donde-se-puede-obtener-una-maestria-en-yoga-20170515" data-content-subtype="story" data-role="sc_item  imgsize_ratiosizecontainer " data-state="">          <div class="trb_embed_media">        <svg class="trb_embed_media_kicker_svg"    ><use xlink:href="#trb_kicker"  /></svg><span data-content-kicker="Related"></span><a class="trb_embed_media_link"  href="/latimesespanol/hoyla-lat-los-angeles-el-unico-lugar-en-los-estados-unidos-donde-se-puede-obtener-una-maestria-en-yoga-20170515-story.html" data-content-media-present="true"><figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-591d25c2/turbine/hoyla-lat-los-angeles-el-unico-lugar-en-los-estados-unidos-donde-se-puede-obtener-una-maestria-en-yoga-20170515" alt="Los Ángeles, el único lugar en los EEUU donde se puede obtener una maestría en yoga" class="trb_embed_imageContainer_img" title="Los Ángeles, el único lugar en los EEUU donde se puede obtener una maestría en yoga" data-c-nd="2048x1366" /></figure></a><div class="trb_embed_related" data-role="lightbox_metadata" >                      <a class="trb_embed_media_link" href="/latimesespanol/hoyla-lat-los-angeles-el-unico-lugar-en-los-estados-unidos-donde-se-puede-obtener-una-maestria-en-yoga-20170515-story.html"><span class="trb_embed_related_title" data-relateditem-title="Los Ángeles, el único lugar en los EEUU donde se puede obtener una maestría en yoga"></span>        <div class="trb_embed_related_credit">Rosanna Xia</div>        <div class="trb_embed_related_caption"><p>Ana Funes reunió a su clase de yoga del oeste de L.A. en un círculo en el piso. Dobló su rodilla derecha y dio instrucciones a sus estudiantes para que gatearan "como un bebé".</p> <p>Pero su clase no es del estilo “namasté" y perro hacia abajo, un estilo tan familiar en Los Ángeles como lo es respirar.</p>...</div>        <div class="trb_embed_related_credit_and_caption">              <p>Ana Funes reunió a su clase de yoga del oeste de L.A. en un círculo en el piso. Dobló su rodilla derecha y dio instrucciones a sus estudiantes para que gatearan "como un bebé".</p> <p>Pero su clase no es del estilo “namasté" y perro hacia abajo, un estilo tan familiar en Los Ángeles como lo es respirar.</p>... (Rosanna Xia)</div></a></div>        </div></aside><p>Ken Mease, presidente del departamento de&nbsp;ingenier&iacute;a mec&aacute;nica y aeroespacial&nbsp;y asesor&nbsp;docente del equipo del proyecto de cohetes, afirm&oacute;&nbsp;que&nbsp;el nuevo laboratorio ayudar&aacute; a minimizar el desaf&iacute;o de encontrar instalaciones y espacio para todos los proyectos.</p><p>“Los cohetes son ic&oacute;nicos; son&nbsp;majestuosos, aventureros y poderosos”, manifest&oacute;. “Y con la donaci&oacute;n de Base 11,&nbsp;tambi&eacute;n son un gran dispositivo para involucrar a los estudiantes&nbsp;en el aprendizaje y las&nbsp;carreras&nbsp;STEM”.&nbsp;</p><p>Isaiah&nbsp;Navarro, un&nbsp;estudiante de &uacute;ltimo a&ntilde;o de&nbsp;ingenier&iacute;a mec&aacute;nica y&nbsp;aeroespacial&nbsp;que se graduar&aacute; pr&oacute;ximamente, brome&oacute; que desear&iacute;a&nbsp;“poder reprobar un examen para quedarse” y utilizar as&iacute; el nuevo laboratorio.</p><p>“Nuestro proyecto podr&iacute;a haberse construido mucho m&aacute;s r&aacute;pido, si&nbsp;hubi&eacute;ramos&nbsp;contado con&nbsp;ese espacio de laboratorio”,&nbsp;dijo Navarro, quien es el l&iacute;der del&nbsp;proyecto&nbsp;para los estudiantes que construyen un Sistema&nbsp;<em>Rockoon</em>, el cual pretende servir como una forma m&aacute;s econ&oacute;mica de lanzar sat&eacute;lites de cubo al espacio, dijo Navarro.&nbsp;</p><p>Experimentar&nbsp;con el motor del Sistema&nbsp;<em>Rockoon</em>&nbsp;le servir&aacute; al equipo&nbsp;una vez que&nbsp;comience la&nbsp;construcci&oacute;n del motor&nbsp;de&nbsp;cohete&nbsp;de propulsi&oacute;n l&iacute;quida, explic&oacute; Navarro,&nbsp;ya que&nbsp;ambos motores comparten muchas partes comunes.</p><p>Auzzsa&nbsp;Eaton, una ingeniera biom&eacute;dica&nbsp;y&nbsp;alumna de estudios urbanos, est&aacute; deseosa&nbsp;de trabajar en el motor&nbsp;de&nbsp;cohete&nbsp;de propulsi&oacute;n l&iacute;quida.&nbsp;“Todo este tiempo hemos estado compartiendo laboratorios con otros equipos, as&iacute; que ser&aacute;&nbsp;agradable trabajar y&nbsp;probar el proyecto en nuestra propia &aacute;rea”, afirm&oacute;.<strong>&nbsp;</strong></p><p><strong>Traducci&oacute;n: Diana Cervantes</strong><strong><strong>&nbsp;</strong></strong></p><p><strong><a href="http://www.latimes.com/socal/daily-pilot/news/tn-dpt-me-uci-rocket-20170512-story.html#">Si quiere leer este art&iacute;culo en ingl&eacute;s, haga clic aqu&iacute;</a></strong></p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/noticias/educacion/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516-story.html" data-sc-ti="El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano" data-sc-th="http://www.trbimg.com/img-591b81fe/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-desc="La construcci&oacute;n de un nuevo laboratorio en UC Irvine dedicado al&nbsp;dise&ntilde;o, la creaci&oacute;n y las pruebas de prototipos de cohetes&nbsp;de&nbsp;15 a 50 pies&nbsp;de largo,&nbsp;finalizar&aacute; este verano.&nbsp; El nuevo espacio, financiado por una donaci&oacute;n de&nbsp;$1 mill&oacute;n&nbsp;de d&oacute;lares de la organizaci&oacute;n sin fines de lucro Base 11, permitir&aacute;..." data-sc-sl="hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93326853"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="11" data-eg-more="Más historias"  data-eg-less="Ver menos historias">
<ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="93302774" data-content-slug="hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513" 
      ><a href="/noticias/internacional/hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59174ea0/turbine/hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513/70/70x70" srcset="http://www.trbimg.com/img-59174ea0/turbine/hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513/140/140x140 2x, http://www.trbimg.com/img-59174ea0/turbine/hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/internacional/hoyla-int-camiones-sucios-de-moscu-inspiran-arte-callejero-20170513-story.html#nt=related-content" class="trb_eg_h_a" >Camiones sucios de Moscú inspiran arte callejero</a></h4>
        <span class="trb_eg_t" data-dt="MAY 13, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="90991843" data-content-slug="hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907" 
      ><a href="/noticias/mexico/hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57d01e92/turbine/hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907/70/70x70" srcset="http://www.trbimg.com/img-57d01e92/turbine/hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907/140/140x140 2x, http://www.trbimg.com/img-57d01e92/turbine/hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/mexico/hoyla-mex-cuales-son-los-territorios-de-mexico-pasaron-a-manos-de-estados-unidos-y-por-que-20160907-story.html#nt=related-content" class="trb_eg_h_a" >Cuáles son los territorios de México pasaron a manos de Estados Unidos y por qué</a></h4>
        <span class="trb_eg_t" data-dt="MAY 13, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93302719" data-content-slug="efe-3265248-12884210-20170513" 
      ><a href="/noticias/mexico/efe-3265248-12884210-20170513-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59177a2e/turbine/efe-3265248-12884210-20170513/70/70x70" srcset="http://www.trbimg.com/img-59177a2e/turbine/efe-3265248-12884210-20170513/140/140x140 2x, http://www.trbimg.com/img-59177a2e/turbine/efe-3265248-12884210-20170513/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/mexico/efe-3265248-12884210-20170513-story.html#nt=related-content" class="trb_eg_h_a" >Certámenes de belleza infantil, una moda y un tabú en México</a></h4>
        <span class="trb_eg_t" data-dt="MAY 13, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="93240438" data-content-slug="hoyla-ent-acusan-a-luismi-de-mentiroso-20170505" 
      ><a href="/hoyla-ent-acusan-a-luismi-de-mentiroso-20170505-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-590d2c2d/turbine/hoyla-ent-acusan-a-luismi-de-mentiroso-20170505/70/70x70" srcset="http://www.trbimg.com/img-590d2c2d/turbine/hoyla-ent-acusan-a-luismi-de-mentiroso-20170505/140/140x140 2x, http://www.trbimg.com/img-590d2c2d/turbine/hoyla-ent-acusan-a-luismi-de-mentiroso-20170505/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-ent-acusan-a-luismi-de-mentiroso-20170505-story.html#nt=related-content" class="trb_eg_h_a" >Acusan a Luismi de mentiroso</a></h4>
        <span class="trb_eg_t" data-dt="MAY 5, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92825146" data-content-slug="sns-bc-mun-med-bolivia-corazones-indigenas-20170317" 
      ><a href="/vidayestilo/gente/sns-bc-mun-med-bolivia-corazones-indigenas-20170317-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58cc851e/turbine/sns-bc-mun-med-bolivia-corazones-indigenas-20170317/70/70x70" srcset="http://www.trbimg.com/img-58cc851e/turbine/sns-bc-mun-med-bolivia-corazones-indigenas-20170317/140/140x140 2x, http://www.trbimg.com/img-58cc851e/turbine/sns-bc-mun-med-bolivia-corazones-indigenas-20170317/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/vidayestilo/gente/sns-bc-mun-med-bolivia-corazones-indigenas-20170317-story.html#nt=related-content" class="trb_eg_h_a" >Indígenas bolivianos tienen los corazones más sanos</a></h4>
        <span class="trb_eg_t" data-dt="MAY 6, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="91033171" data-content-slug="hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908" 
      ><a href="/latimesespanol/hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57d16843/turbine/hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908/70/70x70" srcset="http://www.trbimg.com/img-57d16843/turbine/hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908/140/140x140 2x, http://www.trbimg.com/img-57d16843/turbine/hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-nos-habiamos-conocido-11-dias-antes-cuando-de-repente-se-me-salio-te-casarias-conmigo-20160908-story.html#nt=related-content" class="trb_eg_h_a" >Nos habíamos conocido 11 días antes cuando de repente, se me salió: ‘¿Te casarías conmigo?'</a></h4>
        <span class="trb_eg_t" data-dt="MAY 6, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93192486" data-content-slug="hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501" 
      ><a href="/latimesespanol/hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59072e01/turbine/hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501/70/70x70" srcset="http://www.trbimg.com/img-59072e01/turbine/hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501/140/140x140 2x, http://www.trbimg.com/img-59072e01/turbine/hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-basta-de-preocuparse-por-los-robots-se-acerca-una-brillante-nueva-economia-20170501-story.html#nt=related-content" class="trb_eg_h_a" >Basta de preocuparse por los robots: se acerca una brillante nueva economía</a></h4>
        <span class="trb_eg_t" data-dt="MAY 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93192475" data-content-slug="hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501" 
      ><a href="/hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59072d53/turbine/hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501/70/70x70" srcset="http://www.trbimg.com/img-59072d53/turbine/hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501/140/140x140 2x, http://www.trbimg.com/img-59072d53/turbine/hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-la-investigacion-sobre-el-caso-de-madeleine-mccann-una-de-las-ninas-desaparecidas-mas-famosas-del-mu-20170501-story.html#nt=related-content" class="trb_eg_h_a" >La investigación sobre el caso de Madeleine McCann, una de las niñas desaparecidas más famosas del mundo</a></h4>
        <span class="trb_eg_t" data-dt="MAY 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93205580" data-content-slug="efe-3254536-12849088-20170502" 
      ><a href="/noticias/estadosunidos/efe-3254536-12849088-20170502-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5908c5ae/turbine/efe-3254536-12849088-20170502/70/70x70" srcset="http://www.trbimg.com/img-5908c5ae/turbine/efe-3254536-12849088-20170502/140/140x140 2x, http://www.trbimg.com/img-5908c5ae/turbine/efe-3254536-12849088-20170502/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/estadosunidos/efe-3254536-12849088-20170502-story.html#nt=related-content" class="trb_eg_h_a" >La marihuana entra en la lista de cosas prohibidas en Disney World</a></h4>
        <span class="trb_eg_t" data-dt="MAY 2, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93205298" data-content-slug="hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502" 
      ><a href="/noticias/mexico/hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5908beaa/turbine/hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502/70/70x70" srcset="http://www.trbimg.com/img-5908beaa/turbine/hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502/140/140x140 2x, http://www.trbimg.com/img-5908beaa/turbine/hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/mexico/hoyla-inmigrantes-mandan-mas-dinero-a-su-tierra-suben-remesas-a-2-520-mdd-en-marzo-20170502-story.html#nt=related-content" class="trb_eg_h_a" >Inmigrantes mandan más dinero a su tierra; suben remesas a 2,520 mdd en marzo</a></h4>
        <span class="trb_eg_t" data-dt="MAY 2, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92846734" data-content-slug="hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320" 
      ><a href="/noticias/migracion/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/70/70x70" srcset="http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/140/140x140 2x, http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/migracion/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320-story.html#nt=related-content" class="trb_eg_h_a" >Llegar a Estados Unidos se ha convertido en una frustración: migrante hondureña</a></h4>
        <span class="trb_eg_t" data-dt="APR. 22, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  </aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/noticias/educacion/get-summary.html?page=0&blog=0"></div>
        
   
  



 

 
 











<div class="trb_bottomAdBanner">
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_e25f39412e6c1cd0329f014de72e885b872eda6"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="May 17, 2017" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/autos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Autos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/afntijuana/#nt=tertiarynavbar"  class="trb_nh_ln_a">AFN NOTICIAS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/educacion/#nt=tertiarynavbar"  class="trb_nh_ln_a">Educación</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>60&deg;</div
      ></a
      ></div></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=3_3cRT3vENAuvxK3_-t8Kc_nEq5NNGJk8EnafGyG23fbyKdMq56459O4jla1gfFto0";</script
><script>
    trb.data.facebookAppId = '1388744531444140';
    trb.data.facebookId = 'hoylosangeles';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('lightbox');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/noticias/educacion/';
        trb.data.page.sectionName = 'Educación';
        trb.data.page.pageTitle = 'El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano - Hoy';
                  
          trb.data.page.slug = 'hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516';          
          trb.data.page.title = 'El nuevo laboratorio de cohetes de UC Irvine se lanzará este verano';
          trb.data.page.author = 'Priscella Vega';
          trb.data.page.background = '<p>La construcci&oacute;n de un nuevo laboratorio en UC Irvine dedicado al&nbsp;dise&ntilde;o, la creaci&oacute;n y las pruebas de prototipos de cohetes&nbsp;de&nbsp;15 a 50 pies&nbsp;de largo,&nbsp;finalizar&aacute; este verano.&nbsp; El nuevo espacio, financiado por una donaci&oacute;n de&nbsp;$1 mill&oacute;n&nbsp;de d&oacute;lares de la organizaci&oacute;n sin fines de lucro Base 11, permitir&aacute;...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-591b81fe/turbine/hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-lat-el-nuevo-laboratorio-de-cohetes-de-uc-irvine-se-prepara-para-su-lanzamiento-este-verano-20170516';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>