<!DOCTYPE html>
<html lang="es">
<head>
<title>Quieren combatir la escasez de profesores en California con incentivos fiscales - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//cdn.viafoura.net" 
    /><link rel="dns-prefetch" href="//api.viafoura.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Howard Blume" />
    <meta name="date" content="2017-03-16" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="¿Exenciones fiscales para los maestros de California?" />
    <meta name="keywords" content="Maestros, escuelas, proyecto de ley,créditos fiscales" />
      <meta name="news_keywords" content="Maestros, escuelas, proyecto de ley,créditos fiscales" />
    <meta name="fb_title" content="Quieren combatir la escasez de profesores en California con incentivos fiscales" />
        <meta property="og:title" content="Quieren combatir la escasez de profesores en California con incentivos fiscales" />
      <meta property="og:description" content="¿Exenciones fiscales para los maestros de California?" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-58cb103d/turbine/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta itemprop="datePublished" content="2017-03-16T15:18:00-0700" />
      <meta itemprop="dateModified" content="2017-03-16T15:22:53-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" /><link rel="amphtml" href="http://www.hoylosangeles.com/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-f130286-0-177.1"/>
  <meta property="so:status" content="5,1"/>
<script>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</script><script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/latimesespanol';
    trb.data.parentSectionName = 'LA Times Español';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-92804166/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', rubicon: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'latimesespanol', options: {"site":"trb.hoylosangeles","tile":"1","at":"CathleenGalgiani","ord":"21938565","iab":"law","dcopt":"ist","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           <script>trb.data.page.ads.teadsEnabled = true;</script>
  <script>(function(){var h,c=h=location.hash,s=c&&c.indexOf("noexp")>-1,a=Math.random()>0.1*0.01,w="trb.tests.perf.perfTest",f=c&&c.match(/&?perfTestSeg=(\d)(?:&|$)/),o=f&&f[1],m,i;
try{if(s){localStorage.setItem(w,0);}m=localStorage.getItem(w);if(m==null&&!o&&a){localStorage.setItem(w,-1);
}}catch(v){i=true;}if(!i&&(o||(m!=-1&&(m||!a)))){var u=o||m,b=u&&parseInt(u),d=addEventListener,n=trb.data.isMobile,p=navigator.userAgent.indexOf("Trident/")>-1;
if(o||s||b==null||isNaN(b)||b<0||b>4){if(o){h=h.replace(/&?perfTestSeg=\d(?:&|$)/,"");console.log("Performance test segment "+o);
}else{if(s){h=h.replace("noexp","");}else{b=Math.floor(Math.random()*5);}}if((o||s)&&history.pushState){history.replaceState(history.state,document.title,location.pathname+location.search+(h=="#"?"":h));
}localStorage.setItem("trb.tests.perf.perfTest",b);}trb.data.metrics.perfSeg=b;switch(b){case 0:break;
case 1:trb.data.ads=trb.data.ads||{};trb.data.ads.disable=true;break;case 2:var t,g;if(n||p){t=2;g=function(){};
}else{t=5;g=function(){r(2);};}x(g,t,2000);break;case 3:var t,q,g;if(n||p){t=2;q=1;}else{t=5;q=2;}g=function(){r(q);
};x(g,t,1500);l(g,t);break;case 4:var t,q,g;if(n||p){t=2;q=1000;}else{t=10;q=200;}g=function(){r(t);};
x(g,15,q);l(g,25);d("mousemove",g);d("mouseup",g);d("mousedown",g);d("keypress",g);d("keyup",g);d("message",g);
d("visibilitychange",g);d("load",function(){r(25);});}function r(j){var y,e;for(var k=0;k<j;k++){if((y=document.getElementById("perftest"))){y.parentNode.removeChild(y);
}else{y=document.createElement("style");y.innerHTML="body{padding:0}";y.id="perftest";document.head.appendChild(y);
}document.documentElement.innerHTML;if(e=document.body){e.className="test"+Math.floor(Math.random()*100000);
e.clientHeight;}}}function x(z,y,e){d("mousewheel",z);d("DOMMouseScroll",z);d("touchstart",z);d("touchmove",z);
d("touchend",z);d("scroll",z);d("DOMNodeInserted",function(){});setInterval(function(){r(y);},e);}function l(k,e){d("mouseover",k);
d("keydown",k);d("click",k);d("focusin",k);d("focusout",k);d("error",k);d("DOMNodeRemoved",function(){});
d("DOMSubtreeModified",function(){});d("DOMContentLoaded",function(){r(e);});}}})();</script>

      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_2f54da9410b934b4834d0e148a0cf7d4.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_346e64d876ff416d6810a04eaed61b9a.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>

        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
                          <script>trb.data.page.totalPages = 1;</script>
                        <script>
 trb.data.page.pathname = '/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html'; 
 trb.data.page.metrics = {"list1":"Howard Blume","byline":"Howard Blume","sectionPath":"/latimesespanol/","sectionName":"LA Times Español","parentSectionName":"LA Times Español","slug":"hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315","premiumContentLevel":"default","pubDate":"03-16-2017 15:18","credit":"Anthony Russo / For The Times","pageTitle":"Quieren combatir la escasez de profesores en California con incentivos fiscales","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"92804166","marketCode":"hoyla","siteName":"hoylosangeles","individualPhotoID":"92804167","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"latimesespanol","server":"www.hoylosangeles.com","pageName":"hoyla:latimesespanol:hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315:story.","topLevelSection":"latimesespanol","siteHierarchy":"hoylosangeles:latimesespanol","globalHierachy":"latimesespanol","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <script>document.fonts&&document.fonts.load&&document.fonts.load("9px trb_Icons");</script>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_0398fe888988375c156518d3eb170187.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
</svg>


  

  

<div class="trb_allContentWrapper" data-content-section-path="/latimesespanol/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" data-content-id="92804166" data-content-slug="hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-content-section="LA Times Español" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/latimesespanol/#nt=breadcrumb" class="trb_ar_bc_a">LA Times Español </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" data-sc-ti="Quieren combatir la escasez de profesores en California con incentivos fiscales" data-sc-th="http://www.trbimg.com/img-58cb103d/turbine/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-desc="Un proyecto de ley que combate la escasez de profesores a trav&eacute;s del otorgamiento de incentivos fiscales comenz&oacute; a recorrer su camino en la Legislatura de California.   De ser aprobado, el Proyecto de Ley 807 del Senado, o la ley de Reclutamiento y Retenci&oacute;n de 2017, ayudar&iacute;a a los profesores de..." data-sc-sl="hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="92804166"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Quieren combatir la escasez de profesores en California con incentivos fiscales</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_embed" data-content-id="92804167" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-exenciones-fiscales-para-los-maestros-de-001" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">        <div class="trb_embed_media">         <figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001" alt="Maestros" class="trb_embed_imageContainer_img" title="Maestros" data-c-nd="2000x1125" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/350/350x197 350w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/400/400x225 400w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/450/450x253 450w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/500/500x281 500w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/550/550x309 550w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/600/600x338 600w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/650/650x366 650w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/700/700x394 700w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/750/750x422 750w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/800/800x450 800w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/850/850x478 850w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/900/900x506 900w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/950/950x534 950w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1000/1000x563 1000w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1050/1050x591 1050w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1100/1100x619 1100w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1150/1150x647 1150w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1200/1200x675 1200w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1400/1400x788 1400w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1600/1600x900 1600w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/1800/1800x1013 1800w, http://www.trbimg.com/img-58cb1028/turbine/hoyla-exenciones-fiscales-para-los-maestros-de-001/2000/2000x1125 2000w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_embed_related"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title">Maestros</span>    <div class="trb_embed_related_credit">Anthony Russo / For The Times</div>    <div class="trb_embed_related_caption"><p>Foto de archivo.</p></div>    <div class="trb_embed_related_credit_and_caption"><p>Foto de archivo.</p> (Anthony Russo / For The Times)</div></div>         </div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-535fc805/turbine/la-bio-howard-blume/70/70x70" srcset="http://www.trbimg.com/img-535fc805/turbine/la-bio-howard-blume/140/140x140 2x, http://www.trbimg.com/img-535fc805/turbine/la-bio-howard-blume/210/210x210 3x" alt="Howard Blume" width="70" height="70" title="Howard Blume" class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/la-bio-howard-blume-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Howard Blume</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:howard.blume@latimes.com?subject=Regarding: &quot;Quieren combatir la escasez de profesores en California con incentivos fiscales&quot;" data-role="sc_sEmail">Contact Reporter</a
    ></span
    ></div
  ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" data-sc-ti="Quieren combatir la escasez de profesores en California con incentivos fiscales" data-sc-th="http://www.trbimg.com/img-58cb103d/turbine/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-desc="¿Exenciones fiscales para los maestros de California?" data-sc-sl="hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="92804166"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ></span
  ></a
      >
  <div class="trb_ar_sl_t">¿Exenciones fiscales para los maestros de California?</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="March 16, 2017, 3:18 PM" datetime="2017-03-16T15:18:00PDT"></time>
  <span data-content-dateline="LOS ANGELES TIMES" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>Un proyecto de ley que combate la escasez de profesores a trav&eacute;s del otorgamiento de incentivos fiscales comenz&oacute; a recorrer su camino en la Legislatura de California.</p><p>De ser aprobado, el Proyecto de Ley 807 del Senado, o la ley de Reclutamiento y Retenci&oacute;n de 2017, ayudar&iacute;a a los profesores de dos maneras.&nbsp;</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <p>En primer lugar, les dar&iacute;a cr&eacute;ditos fiscales a los nuevos maestros por el dinero que gastaron para obtener su credencial de ense&ntilde;anza. Estos cubrir&iacute;an gastos como la matr&iacute;cula universitaria y los ex&aacute;menes de certificaci&oacute;n, que podr&iacute;an recuperarse totalmente en cinco a&ntilde;os.</p><p>En segundo lugar, los docentes que permanecen m&aacute;s de cinco a&ntilde;os en la profesi&oacute;n quedar&iacute;an exentos del pago de impuestos estatales sobre el ingreso obtenido de la ense&ntilde;anza. El efecto ser&iacute;a equivalente a un aumento de salario del 4% al 6%, seg&uacute;n los partidarios de la norma.</p><p>“Los maestros son los creadores originales de empleos”, afirm&oacute; en un comunicado el copatrocinador del proyecto de ley, el senador Henry Stern (D-Agoura Hills). “La profesi&oacute;n docente es fundamental para el &eacute;xito econ&oacute;mico de California y afecta a cada vocaci&oacute;n y profesi&oacute;n en el estado”.</p><p>La otra patrocinadora es la senadora Cathleen Galgiani (D-Stockton). Se espera que el proyecto de ley sea revisado por el comit&eacute; para finales del mes.&nbsp;</p><p>“Es tiempo de que California lidere la naci&oacute;n y env&iacute;e un mensaje claro a todos los profesores actuales y futuros: eres valorado; California va a recompensar tu compromiso con los ni&ntilde;os y el futuro del estado”, asegur&oacute; Bill Lucia, presidente de la organizaci&oacute;n de investigaci&oacute;n y cabildeo EdVoice, con sede en Sacramento, que impulsa fuertemente la aprobaci&oacute;n de la medida.</p><p>Los investigadores sostienen que un tercio de todos los profesores de California son mayores de 50 a&ntilde;os, y que la rotaci&oacute;n entre los maestros j&oacute;venes sigue siendo alta.&nbsp; Adem&aacute;s, cada vez menos gente se suma a la profesi&oacute;n, de acuerdo con datos de la Comisi&oacute;n de Acreditaci&oacute;n de Maestros de California. En el a&ntilde;o escolar 2014-2015, las inscripciones a los programas de preparaci&oacute;n de docentes cayeron a 20,881; un 40% menos de los valores registrados en 2010-2011 y un 73% menos que en 2001-2002.&nbsp;</p><p>Las escuelas que cuentan con gran n&uacute;mero de estudiantes minoritarios de bajos ingresos se ven afectadas desproporcionadamente por esta rotaci&oacute;n. Al d&iacute;a de hoy, m&aacute;s de 155,000 estudiantes de California reciben ense&ntilde;anza por instructores “no permanentes”.&nbsp;</p><p>Un portavoz de la Asociaci&oacute;n de Maestros de California asegur&oacute; que el sindicato todav&iacute;a tiene que tomar una postura sobre el proyecto de ley, pero est&aacute; completamente de acuerdo respecto de la gravedad del problema.</p><p><strong>Traducci&oacute;</strong><strong>n: Diana Cervantes</strong></p><p><a href="http://www.latimes.com/local/education/la-essential-education-updates-southern-tax-breaks-for-teachers-1489171640-htmlstory.html">Para leer esta historia en ingl&eacute;s haga clic aqu&iacute;</a></p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" data-sc-ti="Quieren combatir la escasez de profesores en California con incentivos fiscales" data-sc-th="http://www.trbimg.com/img-58cb103d/turbine/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-desc="Un proyecto de ley que combate la escasez de profesores a trav&eacute;s del otorgamiento de incentivos fiscales comenz&oacute; a recorrer su camino en la Legislatura de California.   De ser aprobado, el Proyecto de Ley 807 del Senado, o la ley de Reclutamiento y Retenci&oacute;n de 2017, ayudar&iacute;a a los profesores de..." data-sc-sl="hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="92804166"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  
  
  
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="vf"></div>
    <!-- .trb_cm_b:before{content:'Hide comments'}.viafoura{min-height:300px}.vf-widget{font:12px Arial,sans-serif!important}.vf-login-widget{padding:0!important;margin-bottom:-14px!important}.vf-comments-meta{margin-top:24px!important}.vf-comments-meta .vf-left b{font-size:16px!important;font-weight:700!important}.vf-comment-box{margin-bottom:10px!important;background:#F2F2F2!important;padding:0!important}.vf-comment-controls .vf-right{float:none!important}.vf-comment-form{padding:25px 10px!important}.vf-comment-textarea{box-shadow:none!important}.vf-comment-controls{background:#F2F2F2!important;border:0!important;margin-top:15px!important}.vf-upload-item{width:initial!important}.vf-upload-item a{color:#656565!important;font-weight:400!important;width:initial!important;padding-top:0!important;padding-bottom:0!important}.vf-upload-item input{width:75px!important;height:12px!important}.vf-comment-submit-wrap{width:100%}.vf-comment-submit{margin:15px 0 0!important;background:#ED1C24!important;border:0!important;text-shadow:none!important;box-shadow:none!important;text-transform:uppercase!important;font-weight:700!important;height:40px!important;border-radius:2px!important;width:100%}.vf-comments-realtime,.vf-rt-toggle{display:none}.vf-comment-html{font:13px 'Times New Roman',serif}.vf-username{color:#ED1C24!important;font:13px 'Times New Roman',serif}.vf-rank{display:none!important}.vf-comment-actions,.vf-date,.vf-likes{font-size:11px}.vf-likes{display:block!important;margin-left:0!important;margin-top:5px!important}.vf-comment-container .vf-comment-user{display:block!important;margin-right:5px!important}.vf-load-more,.vf-show-all{color:#ED1C24!important;font-weight:700!important;background:#FFF!important;text-shadow:none!important;box-shadow:none!important;border:0!important;width:65px!important;margin:0 auto 10px!important;padding:0!important}.vf-show-all{width:130px!important;margin-top:10px!important}.vf-show-all-con{padding:10px 0!important}.vf-comments-setting{padding-top:10px!important;padding-bottom:20px!important}@media screen and (min-width:420px){.vf-comment-box .vf-comment-user{margin:25px 10px 0 25px!important}.vf-comment-submit-wrap{width:100px;float:right}.vf-comment-submit{margin-top:0!important}.vf-likes{display:inline-block!important;margin-left:7px!important;margin-top:0!important}.vf-comments-setting{padding-top:0!important;padding-bottom:10px!important}}||<div class="viafoura" data-role="cm_container"><div class="vf-comments vf-widget" data-role="cm_widget" data-widget="comments" data-unique_id="hoyla92804166" data-path="/latimesespanol/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315-story.html" data-title="Quieren combatir la escasez de profesores en California con incentivos fiscales" ></div></div> -->
        </div>
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="14" data-eg-more="Más historias"  data-eg-less="Ver menos historias">
<ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="92790171" data-content-slug="efe-3206695-12691229-20170313"
      ><a href="/noticias/estadosunidos/efe-3206695-12691229-20170313-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58c75266/turbine/efe-3206695-12691229-20170313/70/70x70" srcset="http://www.trbimg.com/img-58c75266/turbine/efe-3206695-12691229-20170313/140/140x140 2x, http://www.trbimg.com/img-58c75266/turbine/efe-3206695-12691229-20170313/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/estadosunidos/efe-3206695-12691229-20170313-story.html#nt=related-content" class="trb_eg_h_a"  >Trump donará su sueldo al finalizar el año, según la Casa Blanca</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 13, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92575282" data-content-slug="hoyla-que-hacer-en-caso-de-una-redada-20170214"
      ><a href="/noticias/migracion/hoyla-que-hacer-en-caso-de-una-redada-20170214-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58a32f65/turbine/hoyla-que-hacer-en-caso-de-una-redada-20170214/70/70x70" srcset="http://www.trbimg.com/img-58a32f65/turbine/hoyla-que-hacer-en-caso-de-una-redada-20170214/140/140x140 2x, http://www.trbimg.com/img-58a32f65/turbine/hoyla-que-hacer-en-caso-de-una-redada-20170214/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/migracion/hoyla-que-hacer-en-caso-de-una-redada-20170214-story.html#nt=related-content" class="trb_eg_h_a"  >¿Qué hacer en caso de una redada?</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 11, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92774453" data-content-slug="efe-3204513-12684012-20170311"
      ><a href="/vidayestilo/lgbt/efe-3204513-12684012-20170311-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58c4541b/turbine/efe-3204513-12684012-20170311/70/70x70" srcset="http://www.trbimg.com/img-58c4541b/turbine/efe-3204513-12684012-20170311/140/140x140 2x, http://www.trbimg.com/img-58c4541b/turbine/efe-3204513-12684012-20170311/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/vidayestilo/lgbt/efe-3204513-12684012-20170311-story.html#nt=related-content" class="trb_eg_h_a"  >El "vogue", el baile que combate la discriminación LGTB en México</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 11, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="92765460" data-content-slug="hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310"
      ><a href="/latimesespanol/hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58c2b594/turbine/hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310/70/70x70" srcset="http://www.trbimg.com/img-58c2b594/turbine/hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310/140/140x140 2x, http://www.trbimg.com/img-58c2b594/turbine/hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-lat-el-nuevo-trumpcare-un-plan-fallido-que-no-deroga-ni-reemplaza-a-obamacare-20170310-story.html#nt=related-content" class="trb_eg_h_a"  >El nuevo ‘Trumpcare’: un plan fallido que no deroga ni reemplaza a Obamacare</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 10, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="87794727" data-content-slug="hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707"
      ><a href="/noticias/internacional/hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58bb3327/turbine/hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707/70/70x70" srcset="http://www.trbimg.com/img-58bb3327/turbine/hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707/140/140x140 2x, http://www.trbimg.com/img-58bb3327/turbine/hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/internacional/hoyla--usaa-historia-de-espias-y-mentiras-detras-de-las-supuestas-armas-de-destruccion-masiva-20160707-story.html#nt=related-content" class="trb_eg_h_a"  >La historia de espías y mentiras detrás de la invasión a Irak</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 4, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92717066" data-content-slug="sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304"
      ><a href="/noticias/estadosunidos/sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58bb3556/turbine/sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304/70/70x70" srcset="http://www.trbimg.com/img-58bb3556/turbine/sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304/140/140x140 2x, http://www.trbimg.com/img-58bb3556/turbine/sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/estadosunidos/sns-bc-amn-gen-ap-verifica-logros-de-trump-20170304-story.html#nt=related-content" class="trb_eg_h_a"  >Los logros que se adjudica Trump</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 4, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92648954" data-content-slug="hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224"
      ><a href="/noticias/mexico/hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58b05279/turbine/hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224/70/70x70" srcset="http://www.trbimg.com/img-58b05279/turbine/hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224/140/140x140 2x, http://www.trbimg.com/img-58b05279/turbine/hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/mexico/hoyla-int-daran-carcel-a-los-que-manejen-borracho-o-manden-textos-20170224-story.html#nt=related-content" class="trb_eg_h_a"  >Darán cárcel a los que manden textos o manejen borracho</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92623481" data-content-slug="hoyla-luis-coronel-la-musica-me-salvo-20170221"
      ><a href="/espectaculos/musica/hoyla-luis-coronel-la-musica-me-salvo-20170221-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58acb2f3/turbine/hoyla-luis-coronel-la-musica-me-salvo-20170221/70/70x70" srcset="http://www.trbimg.com/img-58acb2f3/turbine/hoyla-luis-coronel-la-musica-me-salvo-20170221/140/140x140 2x, http://www.trbimg.com/img-58acb2f3/turbine/hoyla-luis-coronel-la-musica-me-salvo-20170221/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/espectaculos/musica/hoyla-luis-coronel-la-musica-me-salvo-20170221-story.html#nt=related-content" class="trb_eg_h_a"  >Luis Coronel: ‘La música me salvó’</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92648741" data-content-slug="sns-bc-eur-gen-coito-durante-almuerzo-20170224"
      ><h4 class="trb_eg_h"><a href="/vidayestilo/sexo/sns-bc-eur-gen-coito-durante-almuerzo-20170224-story.html#nt=related-content" class="trb_eg_h_a"  >Político sueco propone coito en la hora del almuerzo</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92574472" data-content-slug="hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214"
      ><a href="/noticias/internacional/hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58a30e87/turbine/hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214/70/70x70" srcset="http://www.trbimg.com/img-58a30e87/turbine/hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214/140/140x140 2x, http://www.trbimg.com/img-58a30e87/turbine/hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/internacional/hoyla-el-secreto-de-islandia-para-que-sus-jovenes-dejaran-de-beber-alcohol-y-de-fumar-20170214-story.html#nt=related-content" class="trb_eg_h_a"  >El secreto de Islandia para que sus jóvenes dejaran de beber alcohol y de fumar</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 14, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92536153" data-content-slug="hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208"
      ><a href="/latimesespanol/hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-589c079c/turbine/hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208/70/70x70" srcset="http://www.trbimg.com/img-589c079c/turbine/hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208/140/140x140 2x, http://www.trbimg.com/img-589c079c/turbine/hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-donde-encontrar-celebridades-sitios-candentes-y-tiendas-de-moda-en-los-angeles-20170208-story.html#nt=related-content" class="trb_eg_h_a"  >Dónde encontrar celebridades, sitios candentes y tiendas de moda en Los Ángeles</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 8, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92465754" data-content-slug="hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131"
      ><a href="/latimesespanol/hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5890964a/turbine/hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131/70/70x70" srcset="http://www.trbimg.com/img-5890964a/turbine/hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131/140/140x140 2x, http://www.trbimg.com/img-5890964a/turbine/hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-como-comprendi-que-mi-novio-era-un-narcotraficante-20170131-story.html#nt=related-content" class="trb_eg_h_a"  >Cómo comprendí que mi novio era un narcotraficante</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 31, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="87746667" data-content-slug="hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701"
      ><a href="/latimesespanol/hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57766d46/turbine/hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701/70/70x70" srcset="http://www.trbimg.com/img-57766d46/turbine/hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701/140/140x140 2x, http://www.trbimg.com/img-57766d46/turbine/hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-lat-apasionada-por-las-citas-y-agradecida-a-todos-los-hombres-que-jamas-la-volvieron-a-llamar-20160701-story.html#nt=related-content" class="trb_eg_h_a"  >Después de todo, agradezco a los hombres que no me volvieron a llamar</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 25, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92568032" data-content-slug="hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213"
      ><a href="/latimesespanol/hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58a1fe14/turbine/hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213/70/70x70" srcset="http://www.trbimg.com/img-58a1fe14/turbine/hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213/140/140x140 2x, http://www.trbimg.com/img-58a1fe14/turbine/hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-lat-en-orange-coast-college-aparecieron-letreros-que-prohiben-grabar-clases-sin-previa-autorizacion-20170213-story.html#nt=related-content" class="trb_eg_h_a"  >Prohíben grabar clases sin previa autorización</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 13, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  </aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/latimesespanol/get-summary.html?page=0&blog=0"></div>
        
   
  



 

 
 











<div class="trb_bottomAdBanner">
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_f130286abb26c5b9bfcc86db6ab4f604dfc6bf5"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"
      ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 30" class="trb_nh_sm_svg"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.876-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></svg></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Mar. 16, 2017" data-dt-wd="Thursday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/autos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Autos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/afntijuana/#nt=tertiarynavbar"  class="trb_nh_ln_a">AFN NOTICIAS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/educacion/#nt=tertiarynavbar"  class="trb_nh_ln_a">Educación</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
  ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
/></svg>
72&deg;</div
      ></a
      ></div></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=3_3cRT3vENAuvxK3_-t8Kc_nEq5NNGJk8EnafGyG23fbyKdMq56459O4jla1gfFto0";</script
><script>
    trb.data.facebookAppId = '1388744531444140';
    trb.data.facebookId = 'hoylosangeles';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('lightbox');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/latimesespanol/';
        trb.data.page.sectionName = 'LA Times Español';
        trb.data.page.pageTitle = 'Quieren combatir la escasez de profesores en California con incentivos fiscales - Hoy';
                  
          trb.data.page.slug = 'hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315';          
          trb.data.page.title = 'Quieren combatir la escasez de profesores en California con incentivos fiscales';
          trb.data.page.author = 'Howard Blume';
          trb.data.page.background = '<p>Un proyecto de ley que combate la escasez de profesores a trav&eacute;s del otorgamiento de incentivos fiscales comenz&oacute; a recorrer su camino en la Legislatura de California.</p> <p>De ser aprobado, el Proyecto de Ley 807 del Senado, o la ley de Reclutamiento y Retenci&oacute;n de 2017, ayudar&iacute;a a los profesores de...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-58cb103d/turbine/hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-lat-exenciones-fiscales-para-los-maestros-de-california-20170315';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>

                @media screen and (min-width:1060px){.trb_allContentWrapper{width:calc(100% - 280px);margin:0 auto}}@media screen and (min-width:1060px)and (max-width:1279px){.trb_allContentWrapper{max-width:980px}}</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>