<!DOCTYPE html>
<html lang="es">
<head>
<title>Meten verdugos 8 balazos a víctima - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Hoy" />
    <meta name="date" content="2017-07-07" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="Meten verdugos 8 balazos a víctima" />
    <meta name="keywords" content="verdugos, victima, balazos" />
      <meta name="news_keywords" content="verdugos, victima, balazos" />
    <meta name="fb_title" content="Meten verdugos 8 balazos a víctima" />
        <meta property="og:title" content="Meten verdugos 8 balazos a víctima" />
      <meta property="og:description" content="Meten verdugos 8 balazos a víctima" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-59604381/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta itemprop="datePublished" content="2017-07-07T19:26:00-0700" />
      <meta itemprop="dateModified" content="2017-07-07T19:29:22-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" /><link rel="amphtml" href="http://www.hoylosangeles.com/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-9fbd517-0-101.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/';
    trb.data.parentSectionName = 'Portada';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-94042861/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'hp', options: {"site":"trb.hoylosangeles","tile":"1","ord":"54711394","dcopt":"ist","ptype":"s"}, rubicon: {keyFPI: 'si', valueFPI: 'hoyl'}};
             </script>
           
  <script>trb.data.ads.options = {apv: 'false'};</script>
<script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_afdd97a617122efa2cfe93a2d17d2178.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_9560ce4c2195475471171905362b06dd.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

                          <script>trb.data.page.totalPages = 1;</script>
                        
    
    <script>(function(){var a=location.href;if(a.indexOf("disable-ix")==-1&&a.indexOf("disable-thirdparty")==-1){trb.data.page.ads.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
trb.data.page.ads.ix={};function c(){trb.data.page.ads.ix.error=true;}function b(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var t=trb.data.page.ads.rubicon,q=trb.data.isMobile,j=trb.data.page.ads.count,h=[];
trb.data.page.ads.ix.htSlotSizeCount={};if(t){var p=t.keyFPI,k=t.valueFPI;if(p&&k){var g={};g[p]=[k];
window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[k],inventory:g}});
}}for(key in j){var u=key.split(":"),f=u[0],d=u[1],o=u[2],n=j[key];if(f==""||(q&&f=="m")||(!q&&f=="d")){var r=d.split("-"),e=r[0],s=r[1],m=document.documentElement.clientWidth;
if((s==""||m<s)&&m>=e){trb.data.page.ads.ix.htSlotSizeCount[o]=n;for(var l=1;l<=n;l++){h.push({htSlotName:o+"_"+l});
}}}}if(!trb.data.page.ads.ix.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(h,function(i){if(i){trb.data.page.ads.ix.demand=i;
var w=trb.data.page.ads.ix.adQueue;while(w&&w.length>0){try{(w.shift())();}catch(v){console.log(v.name+": "+v.message);
}}}});}else{trb.data.page.ads.ix.demand={};}}}trb.appendResource("script",a.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,b,c);
}})();</script>
  <script>
 trb.data.page.pathname = '/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"","sectionPath":"/","sectionName":"Portada","parentSectionName":"Portada","slug":"hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707","premiumContentLevel":"default","pubDate":"07-07-2017 19:26","credit":"agencia reforma","pageTitle":"Meten verdugos 8 balazos a v&iacute;ctima","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"94042861","marketCode":"hoyla","individualPhotoID":"94042862","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707:story.","topLevelSection":"homepage","siteHierarchy":"hoylosangeles:","globalHierachy":"","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_5c43c42e7b77ca0d7c00e41127ac78ce.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  
<div class="trb_allContentWrapper" data-content-section-path="/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" data-content-id="94042861" data-content-slug="hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-content-section="Portada" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    

  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" data-sc-ti="Meten verdugos 8 balazos a víctima" data-sc-th="http://www.trbimg.com/img-59604381/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-desc="Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con m&uacute;ltiples impactos de bala, que ya no contaba con signos vitales.   La agresi&oacute;n fue reportada a la Polic&iacute;a de Guadalajara alrededor de las 22:50 horas del jueves, en el n&uacute;mero..." data-sc-sl="hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="94042861"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Meten verdugos 8 balazos a víctima</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em" data-content-id="94042862" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">      <div class="trb_em_m">       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001" alt="Lo rocían a balazos" class="trb_em_ic_img" title="Lo rocían a balazos" data-c-nd="1515x1000" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/350/350x197 350w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/400/400x225 400w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/450/450x253 450w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/500/500x281 500w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/550/550x309 550w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/600/600x338 600w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/650/650x366 650w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/700/700x394 700w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/750/750x422 750w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/800/800x450 800w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/850/850x478 850w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/900/900x506 900w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/950/950x534 950w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1000/1000x563 1000w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1050/1050x591 1050w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1100/1100x619 1100w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1150/1150x647 1150w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1200/1200x675 1200w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1400/1400x788 1400w, http://www.trbimg.com/img-59604382/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-2-001/1515/1515x852 1515w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title"  data-relateditem-title="Lo rocían a balazos"></span>    <div class="trb_embed_related_credit">agencia reforma</div>    <div class="trb_embed_related_caption"><p>Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con múltiples impactos de bala, que ya no contaba con signos vitales.</p> <p> </p></div>    <div class="trb_embed_related_credit_and_caption"><p>Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con múltiples impactos de bala, que ya no contaba con signos vitales.</p> <p> </p> (agencia reforma)</div></div>       </div></aside></div>
          <div
            ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" data-sc-ti="Meten verdugos 8 balazos a víctima" data-sc-th="http://www.trbimg.com/img-59604381/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-desc="Meten verdugos 8 balazos a víctima" data-sc-sl="hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="94042861"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ></a
      >
  <div class="trb_ar_sl_t">Meten verdugos 8 balazos a víctima</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="July 7, 2017, 7:26 PM" datetime="2017-07-07T19:26:00PDT"></time>
  <span data-content-dateline="MEXICO/AGENCIA REFORMA" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con m&uacute;ltiples impactos de bala, que ya no contaba con signos vitales.</p><p>La agresi&oacute;n fue reportada a la Polic&iacute;a de Guadalajara alrededor de las 22:50 horas del jueves, en el n&uacute;mero 2023 de la Calle Hacienda Ci&eacute;nega de Mata, a su cruce con Hacienda La Noria.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>&quot;Tenemos un masculino, mayor, aparentemente con siete impactos, ya verificado por param&eacute;dicos el mismo occiso, procedemos a acordonar el lugar y hacer el protocolo correspondiente al Ministerio P&uacute;blico y a periciales&quot;, coment&oacute; un oficial.</p><p>La v&iacute;ctima, que no fue identificada, aparentaba una edad de entre 25 y 30 a&ntilde;os, vest&iacute;a camisa en color blanco, y pantal&oacute;n de mezclilla azul.</p><p>En el lugar se encontraron ocho casquillos del calibre 7.62 x 39 mil&iacute;metros, utilizadas normalmente en armas semiautom&aacute;ticas de fabricaci&oacute;n sovi&eacute;tica.</p><p>Una hora despu&eacute;s, a dos cuadras del crimen, en Hacienda de Tala y Hacienda La Aurora, tambi&eacute;n se escucharon varios disparos, que al parecer se hicieron para amedrentar a las autoridades que hab&iacute;an acudido por el homicidio en la Calle Hacienda Ci&eacute;nega de Mata.</p><p>Tras el arribo de oficiales s&oacute;lo se encontr&oacute; abandonada una camioneta lobo, sin ning&uacute;n impacto de proyectil de arma de fuego.</p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707-story.html" data-sc-ti="Meten verdugos 8 balazos a víctima" data-sc-th="http://www.trbimg.com/img-59604381/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-desc="Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con m&uacute;ltiples impactos de bala, que ya no contaba con signos vitales.   La agresi&oacute;n fue reportada a la Polic&iacute;a de Guadalajara alrededor de las 22:50 horas del jueves, en el n&uacute;mero..." data-sc-sl="hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="94042861"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" 
      ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="11" data-eg-more="Más historias"  data-eg-less="Ver menos historias">
<ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="92636642" data-content-slug="hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222" 
      ><a href="/espectaculos/radiotv/hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58ae4e4a/turbine/hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222/70/70x70" srcset="http://www.trbimg.com/img-58ae4e4a/turbine/hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222/140/140x140 2x, http://www.trbimg.com/img-58ae4e4a/turbine/hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/espectaculos/radiotv/hoyla-las-12-colombianas-con-las-curvas-mas-peligrosas-de-la-television-20170222-story.html#nt=related-content" class="trb_eg_h_a" >Las 12 colombianas con las curvas más peligrosas del espectáculo</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93391422" data-content-slug="hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523" 
      ><a href="/hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5924e4f2/turbine/hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523/70/70x70" srcset="http://www.trbimg.com/img-5924e4f2/turbine/hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523/140/140x140 2x, http://www.trbimg.com/img-5924e4f2/turbine/hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-int-a-mi-hijo-lo-crio-como-me-me-canta-el-violento-cachetazo-que-la-madre-de-un-alumno-propino-a-una-pro-20170523-story.html#nt=related-content" class="trb_eg_h_a" >"A mi hijo lo educo como me da la gana": el violento cachetazo que la madre de un alumno propinó a una profesora</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 1, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="91080659" data-content-slug="hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909" 
      ><a href="/vidayestilo/autos/hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57d35098/turbine/hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909/70/70x70" srcset="http://www.trbimg.com/img-57d35098/turbine/hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909/140/140x140 2x, http://www.trbimg.com/img-57d35098/turbine/hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/vidayestilo/autos/hoyla-aut-que-paises-tienen-mas-muertes-por-conductores-alcoholizados-20160909-story.html#nt=related-content" class="trb_eg_h_a" >Qué países tienen más muertes por conductores alcoholizados</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 1, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="91611502" data-content-slug="hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929" 
      ><a href="/noticias/internacional/hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57ed33df/turbine/hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929/70/70x70" srcset="http://www.trbimg.com/img-57ed33df/turbine/hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929/140/140x140 2x, http://www.trbimg.com/img-57ed33df/turbine/hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/internacional/hoyla-el-mas-comodo-el-mas-seguro-cual-es-el-mejor-asiento-en-un-avion-20160929-story.html#nt=related-content" class="trb_eg_h_a" >¿El más cómodo? ¿El más seguro? Cuál es el mejor asiento en un avión</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93019841" data-content-slug="hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf" 
      ><a href="/noticias/local/hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58ecc719/turbine/hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf/70/70x70" srcset="http://www.trbimg.com/img-58ecc719/turbine/hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf/140/140x140 2x, http://www.trbimg.com/img-58ecc719/turbine/hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/local/hoyla-loc-el-sistema-de-fianzas-en-california-esta-adaptado-para-liberar-a-ricos-y-condenar-a-pobres-segun-inf-story.html#nt=related-content" class="trb_eg_h_a" >El sistema de fianzas en California está adaptado para liberar a ricos y condenar a pobres, según informe de HRW</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93345940" data-content-slug="hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina" 
      ><a href="/noticias/local/hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-591e422e/turbine/hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina/70/70x70" srcset="http://www.trbimg.com/img-591e422e/turbine/hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina/140/140x140 2x, http://www.trbimg.com/img-591e422e/turbine/hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/local/hoyla-loc-el-trabajo-mal-pagado-como-inmigrante-la-preparo-para-ayudar-mejor-a-la-comunidad-latina-story.html#nt=related-content" class="trb_eg_h_a" >El trabajo mal pagado como inmigrante la preparó para ayudar mejor a la comunidad latina</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 24, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93895452" data-content-slug="hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620" 
      ><a href="/hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-5949341b/turbine/hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620/70/70x70" srcset="http://www.trbimg.com/img-5949341b/turbine/hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620/140/140x140 2x, http://www.trbimg.com/img-5949341b/turbine/hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-cur-por-que-el-aeropuerto-de-frankfurt-confisco-35-toneladas-de-fidget-spinners-el-juguete-que-fascina-a-20170620-story.html#nt=related-content" class="trb_eg_h_a" >Por qué el aeropuerto de Frankfurt confiscó 35 toneladas de fidget spinners, el juguete que fascina a niños</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 20, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93895502" data-content-slug="hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620" 
      ><a href="/hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-594935a9/turbine/hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620/70/70x70" srcset="http://www.trbimg.com/img-594935a9/turbine/hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620/140/140x140 2x, http://www.trbimg.com/img-594935a9/turbine/hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-tec-como-es-pegasus-el-software-capaz-de-vigilarte-usando-la-camara-y-el-microfono-de-tu-telefono-20170620-story.html#nt=related-content" class="trb_eg_h_a" >Cómo es Pegasus, el software capaz de vigilarte usando la cámara y el micrófono de tu teléfono</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 20, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93898423" data-content-slug="efe-3302789-13109623-20170620" 
      ><a href="/noticias/estadosunidos/efe-3302789-13109623-20170620-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59497989/turbine/efe-3302789-13109623-20170620/70/70x70" srcset="http://www.trbimg.com/img-59497989/turbine/efe-3302789-13109623-20170620/140/140x140 2x, http://www.trbimg.com/img-59497989/turbine/efe-3302789-13109623-20170620/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/estadosunidos/efe-3302789-13109623-20170620-story.html#nt=related-content" class="trb_eg_h_a" >Amazon permitirá a usuarios premium probarse la ropa gratis antes de comprar</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 20, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93871237" data-content-slug="hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres" 
      ><a href="/noticias/estadosunidos/hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-59445573/turbine/hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres/70/70x70" srcset="http://www.trbimg.com/img-59445573/turbine/hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres/140/140x140 2x, http://www.trbimg.com/img-59445573/turbine/hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/estadosunidos/hoyla-eeuu-viviendas-caras-desalientan-compras-suben-alquileres-story.html#nt=related-content" class="trb_eg_h_a" >EEUU: Viviendas caras desalientan compras; suben alquileres</a></h4>
        <span class="trb_eg_t" data-dt="JUN. 16, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93343334" data-content-slug="hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518" 
      ><a href="/latimesespanol/hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-591de13a/turbine/hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518/70/70x70" srcset="http://www.trbimg.com/img-591de13a/turbine/hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518/140/140x140 2x, http://www.trbimg.com/img-591de13a/turbine/hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-mujer-prepara-sus-doritos-con-queso-en-una-gasolinera-y-ahora-esta-luchando-por-su-vida-20170518-story.html#nt=related-content" class="trb_eg_h_a" >Mujer prepara sus Doritos con queso en una gasolinera y ahora lucha por su vida</a></h4>
        <span class="trb_eg_t" data-dt="MAY 18, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div>
<div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/get-summary.html?page=0&blog=0"></div>
        










  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  </div>



  


  
 
 
 










</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_9fbd51712e6c1cd0329f014de72e885b872eda6"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Jul. 7, 2017" data-dt-wd="Friday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>82&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=3_3cRT3vENAuvxK3_-t8Kc_nEq5NNGJk8EnafGyG23fbyKdMq56459O4jla1gfFto0";</script
><script>
    trb.data.facebookAppId = '1388744531444140';
    trb.data.facebookId = 'hoylosangeles';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/';
        trb.data.page.sectionName = 'Portada';
        trb.data.page.pageTitle = 'Meten verdugos 8 balazos a víctima - Hoy';
                  
          trb.data.page.slug = 'hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707';          
          trb.data.page.title = 'Meten verdugos 8 balazos a víctima';
          trb.data.page.author = '';
          trb.data.page.background = '<p>Vecinos de Oblatos escucharon varios disparos afuera de un domicilio y al salir, encontraron en la banqueta a un hombre con m&uacute;ltiples impactos de bala, que ya no contaba con signos vitales.</p> <p>La agresi&oacute;n fue reportada a la Polic&iacute;a de Guadalajara alrededor de las 22:50 horas del jueves, en el n&uacute;mero...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-59604381/turbine/hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-mex-meten-verdugos-8-balazos-a-victima-20170707';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>
</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>