<!DOCTYPE html>
<html lang="es">
<head>
<title>Armas de grueso calibre y camionetas blindadas: fue el "robo del siglo" perpetrado por una banda brasileña - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Hoy" />
    <meta name="date" content="2017-04-25" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" />
    <meta name="keywords" content="armas, camionetas blindadas, banda brasileña" />
      <meta name="news_keywords" content="armas, camionetas blindadas, banda brasileña" />
    <meta name="fb_title" content="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" />
        <meta property="og:title" content="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" />
      <meta property="og:description" content="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-58ff362b/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta itemprop="datePublished" content="2017-04-25T04:34:00-0700" />
      <meta itemprop="dateModified" content="2017-04-25T04:42:46-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" /><link rel="amphtml" href="http://www.hoylosangeles.com/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-0f22577-10-37.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script><script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/';
    trb.data.parentSectionName = 'Portada';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-93139987/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', rubicon: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'hp', options: {"site":"trb.hoylosangeles","tile":"1","ord":"54725314","dcopt":"ist","cid":"93139987","ptype":"s"}, rubicon: {keyFPI: 'si', valueFPI: 'hoyl'}};
             </script>
           <script>trb.data.page.ads.teadsEnabled = true;</script>
  <script>(function(){var h,c=h=location.hash,s=c&&c.indexOf("noexp")>-1,a=Math.random()>0.1*0.01,w="trb.tests.perf.perfTest",f=c&&c.match(/&?perfTestSeg=(\d)(?:&|$)/),o=f&&f[1],m,i;
try{if(s){localStorage.setItem(w,0);}m=localStorage.getItem(w);if(m==null&&!o&&a){localStorage.setItem(w,-1);
}}catch(v){i=true;}if(!i&&(o||(m!=-1&&(m||!a)))){var u=o||m,b=u&&parseInt(u),d=addEventListener,n=trb.data.isMobile,p=navigator.userAgent.indexOf("Trident/")>-1;
if(o||s||b==null||isNaN(b)||b<0||b>4){if(o){h=h.replace(/&?perfTestSeg=\d(?:&|$)/,"");console.log("Performance test segment "+o);
}else{if(s){h=h.replace("noexp","");}else{b=Math.floor(Math.random()*5);}}if((o||s)&&history.pushState){history.replaceState(history.state,document.title,location.pathname+location.search+(h=="#"?"":h));
}localStorage.setItem("trb.tests.perf.perfTest",b);}trb.data.metrics.perfSeg=b;switch(b){case 0:break;
case 1:trb.data.ads=trb.data.ads||{};trb.data.ads.disable=true;break;case 2:var t,g;if(n||p){t=2;g=function(){};
}else{t=5;g=function(){r(2);};}x(g,t,2000);break;case 3:var t,q,g;if(n||p){t=2;q=1;}else{t=5;q=2;}g=function(){r(q);
};x(g,t,1500);l(g,t);break;case 4:var t,q,g;if(n||p){t=2;q=1000;}else{t=10;q=200;}g=function(){r(t);};
x(g,15,q);l(g,25);d("mousemove",g);d("mouseup",g);d("mousedown",g);d("keypress",g);d("keyup",g);d("message",g);
d("visibilitychange",g);d("load",function(){r(25);});}function r(j){var y,e;for(var k=0;k<j;k++){if((y=document.getElementById("perftest"))){y.parentNode.removeChild(y);
}else{y=document.createElement("style");y.innerHTML="body{padding:0}";y.id="perftest";document.head.appendChild(y);
}document.documentElement.innerHTML;if(e=document.body){e.className="test"+Math.floor(Math.random()*100000);
e.clientHeight;}}}function x(z,y,e){d("mousewheel",z);d("DOMMouseScroll",z);d("touchstart",z);d("touchmove",z);
d("touchend",z);d("scroll",z);d("DOMNodeInserted",function(){});setInterval(function(){r(y);},e);}function l(k,e){d("mouseover",k);
d("keydown",k);d("click",k);d("focusin",k);d("focusout",k);d("error",k);d("DOMNodeRemoved",function(){});
d("DOMSubtreeModified",function(){});d("DOMContentLoaded",function(){r(e);});}}})();</script>

      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_185a73e55fd09d70f0ad1d9ae083ffb5.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_d4dd6cd002fe8f6684f09b94436f90c6.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>

        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
                          <script>trb.data.page.totalPages = 2;</script>
                        <script>
 trb.data.page.pathname = '/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"","sectionPath":"/","sectionName":"Portada","parentSectionName":"Portada","slug":"hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-ba","premiumContentLevel":"default","pubDate":"04-25-2017 04:34","credit":"BBC","pageTitle":"Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasile&ntilde;a","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"93139987","marketCode":"hoyla","siteName":"hoylosangeles","individualPhotoID":"93139989","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetra:story.","topLevelSection":"homepage","siteHierarchy":"hoylosangeles:","globalHierachy":"","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <script>document.fonts&&document.fonts.load&&document.fonts.load("9px trb_Icons");</script>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_0398fe888988375c156518d3eb170187.min.css"
    /><style>[data-role~=imgsize_srcsetdisplayitem].trb_embed_imageContainer_img_93139989 { max-width: 660px !important; max-height: 371px !important;}</style><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
</svg>


  

  
<div class="trb_allContentWrapper" data-content-section-path="/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" data-content-id="93139987" data-content-slug="hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-content-section="Portada" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    

  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" data-sc-ti="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" data-sc-th="http://www.trbimg.com/img-58ff362b/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-desc="Le prendieron fuego a 19 veh&iacute;culos, mataron a un polic&iacute;a, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estrat&eacute;gicas.   As&iacute;, en la madrugada del lunes, una banda de alrededor de medio centenar de asaltantes logr&oacute; mantener a distancia a los efectivos de la polic&iacute;a..." data-sc-sl="hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93139987"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Armas de grueso calibre y camionetas blindadas: fue el "robo del siglo" perpetrado por una banda brasileña
</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_embed" data-content-id="93139989" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-int-armas-de-grueso-calibre-y-camionetas-001" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">        <div class="trb_embed_media">         <figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001" alt="Así fue el &quot;robo del siglo&quot;" class="trb_embed_imageContainer_img trb_embed_imageContainer_img_93139989" title="Así fue el &quot;robo del siglo&quot;" data-c-nd="660x371" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/350/350x197 350w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/400/400x225 400w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/450/450x253 450w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/500/500x281 500w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/550/550x309 550w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/600/600x338 600w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/650/650x366 650w, http://www.trbimg.com/img-58ff3635/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-001/660/660x371 660w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_embed_related"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title">Así fue el "robo del siglo"</span>    <div class="trb_embed_related_credit">BBC</div>    <div class="trb_embed_related_caption"><p>Le prendieron fuego a 19 vehículos, mataron a un policía, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estratégicas.</p> <p> </p></div>    <div class="trb_embed_related_credit_and_caption"><p>Le prendieron fuego a 19 vehículos, mataron a un policía, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estratégicas.</p> <p> </p> (BBC)</div></div>         </div></aside></div>
          <div
            ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" data-sc-ti="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" data-sc-th="http://www.trbimg.com/img-58ff362b/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-desc="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" data-sc-sl="hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93139987"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ></span
  ></a
      >
  <div class="trb_ar_sl_t">Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="April 25, 2017, 4:34 AM" datetime="2017-04-25T04:34:00PDT"></time>
  <span data-content-dateline="REDACCION/BBC MUNDO" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>Le prendieron fuego a 19 veh&iacute;culos, mataron a un polic&iacute;a, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estrat&eacute;gicas.</p><p>As&iacute;, en la madrugada del lunes, una banda de alrededor de medio centenar de asaltantes logr&oacute; mantener a distancia a los efectivos de la polic&iacute;a y perpetrar lo que autoridades en Paraguay se&ntilde;alaron como el &quot;robo del siglo&quot;.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <p>El asalto a la sede de Prosegur, una empresa especializada en el transporte de grandes cantidades de dinero en efectivo, sucedi&oacute; en Ciudad del Este, la segunda urbe m&aacute;s poblada de Paraguay, a 350 kil&oacute;metros de Asunci&oacute;n.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-america-latina-39122642">C&oacute;mo fue descubierta una red que traficaba armas escondidas en cajas de bater&iacute;as desde Miami a Venezuela</a></li>
<li><a href="http://www.bbc.com/mundo/noticias-america-latina-38491628">Mot&iacute;n en una c&aacute;rcel de Brasil deja 56 muertos</a></li>
</ul><p>Ciudad del Este es, adem&aacute;s, una poblaci&oacute;n en la que operan organizaciones de contrabandistas, narcotraficantes y tratantes de personas.</p><p>Se encuentra cerca a la triple frontera de ese pa&iacute;s con Argentina y Brasil y es una urbe con intenso movimiento comercial.</p><p>Las investigaciones preliminares se&ntilde;alan que<strong> los autores del asalto pertenecen o tienen v&iacute;nculos con el Primer Comando Capital</strong> (PCC), una conocida banda criminal brasile&ntilde;a.</p><p>Todav&iacute;a no se inform&oacute; oficialmente el monto robado, sin embargo medios locales se&ntilde;alaron que puede alcanzar los US$40 millones.</p><p>La polic&iacute;a paraguaya report&oacute; que tres civiles quedaron heridos por el asalto.</p><p>El espectacular robo desat&oacute; intensos operativos tanto en Paraguay como en Brasil, cuyas fuerzas de seguridad coordinan acciones para dar con los asaltantes.</p><p>El ataque</p><p>19 autos y camiones en llamas cerrando las calles y explosivos cerca de la comandancia de la polic&iacute;a impidieron la inmediata reacci&oacute;n de las fuerzas del orden cuando comenz&oacute; el asalto.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-america-latina-39178889">Un tri&aacute;ngulo de drogas, armas y violencia: la BBC revela la terrible realidad de la triple frontera entre Brasil, Colombia y Per&uacute;</a></li>
</ul><p>Despu&eacute;s de neutralizar a la polic&iacute;a, en medio de dos horas de fuego cruzado y explosiones, los asaltantes huyeron con el bot&iacute;n en al menos cuatro veh&iacute;culos rumbo a la frontera de Paraguay con Brasil.</p><p>&quot;Fueron dos horas en las que la polic&iacute;a no pod&iacute;a llegar al lugar&quot;, declar&oacute; la fiscal de Ciudad del Este, Denise Duarte.</p><p>&quot;<strong>Les cost&oacute; much&iacute;simo porque hab&iacute;a francotiradores y porque incendiaron autos </strong>en la entrada de la jefatura (de la polic&iacute;a) para no permitir la salida de refuerzos&quot;, relat&oacute;.</p><p>La fiscal a&ntilde;adi&oacute; que los atacantes usaban m&aacute;scaras y hablaban el portugu&eacute;s.</p><p>Reportes policiales indican que el grupo de asaltantes despu&eacute;s us&oacute; una lancha para adentrarse en la selva y tratar de esconderse.</p><p>A&ntilde;adieron que fue un ataque &quot;<strong>sin precedentes para Ciudad del Este</strong>&quot;.</p><p>Im&aacute;genes de televisi&oacute;n de la escena del ataque mostraron como el edificio de Prosegur termin&oacute; destruido por el impacto de los cohetes que dispararon los asaltantes.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-america-latina-38977855">El misterio de las 25 toneladas de billetes venezolanos que fueron incautados en Paraguay</a></li>
</ul><p>&quot;El ruido son&oacute; alrededor de la ciudad como bombas en una guerra&quot;, se&ntilde;al&oacute; Antonio del Puerto, uno de los testigos del asalto a la agencia AFP.</p><p>El polic&iacute;a que falleci&oacute; en el robo era el agente del Grupo Especial de Operaciones Sabino Ram&oacute;n Ben&iacute;tez, quien custodiaba la zona.</p><p>Las armas y los veh&iacute;culos</p><p>Los autores del robo portaban armamento de grueso calibre, chalecos antibalas y explosivos.</p><p>Las explosiones no s&oacute;lo afectaron el inmueble de Prosegur, tambi&eacute;n domicilios aleda&ntilde;as,</p><p>El ministro del Interior paraguayo, Lorenzo Lezcano, afirm&oacute; que el robo fue producto de un &quot;operativo bien planificado&quot; en el que participaron entre 40 a 50 personas, presuntamente de nacionalidad brasile&ntilde;a.</p><p>&quot;<strong>Fue un asalto perpetrado mediante operativo bien planificado. </strong>Contaban con potentes armas y explosivos&quot;, concluy&oacute; Lezcano.</p><p>Una de las camionetas blindadas que pose&iacute;an los asaltantes y dejaron abandonadas en la huida, seg&uacute;n la polic&iacute;a, estaba equipada con <strong>un arma antia&eacute;rea</strong>.</p><p>El ministerio del Interior paraguayo inform&oacute; que la mayor&iacute;a de los autos que usaron los criminales ten&iacute;an placas brasile&ntilde;as.</p><p>El bot&iacute;n</p><p>No queda claro cu&aacute;nto es el bot&iacute;n que se llevaron los criminales.</p><p>La fiscal Duarte inform&oacute; que la b&oacute;veda de Prosegur &quot;estaba llena&quot; en el momento del robo.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-america-latina-37415350">Descalzos y sin camisetas: asaltan el autob&uacute;s del equipo de f&uacute;tbol de Venezuela Trujillanos</a></li>
</ul><p>La polic&iacute;a indic&oacute; que la b&oacute;veda pod&iacute;a contener hasta US$40 millones en efectivo, pero las autoridades a&uacute;n no han verificado la cantidad sustra&iacute;da.</p><p>El asesor de Prosegur, Jos&eacute; Dar&iacute;o Frutos, no confirm&oacute; el monto de dinero robado pero asegur&oacute; que <strong>era menor a los US$40 millones</strong><strong> estimados</strong>.</p><p>La persecuci&oacute;n</p><p>La magnitud de lo sucedido provoc&oacute; la inmediata respuesta de los gobiernos de Paraguay y Brasil.</p><p>El presidente paraguayo, Horacio Cartes, orden&oacute; que militares apoyen la tarea de la polic&iacute;a en el control de la zona y la b&uacute;squeda de los asaltantes.</p><p>Por su parte, su hom&oacute;logo brasile&ntilde;o, Michel Temer, prometi&oacute; apoyar a la polic&iacute;a paraguaya &quot;con todos los recursos necesarios&quot;.</p><p>&quot;El gobierno expresa su solidaridad con las v&iacute;ctimas de este acto criminal y, especialmente, con los familiares del polic&iacute;a paraguayo muerto&quot;, dijo el mandatario.</p><p>El ministerio del Interior de Paraguay inform&oacute; en la tarde del lunes que horas despu&eacute;s del robo se registr&oacute; un nuevo enfrentamiento.</p><p>Una operaci&oacute;n conjunta de las polic&iacute;as de Paraguay y Brasil <strong>logr&oacute; arrestar a cuatro sospechosos y otros tres fallecieron en el fuego cruzado de la tarde del lunes</strong>, seg&uacute;n las autoridades paraguayas.</p></div>
                      
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p>El tiroteo sucedi&oacute; en Sao Miguel do Iguazu, municipio brasile&ntilde;o cercano a las cataratas del Iguaz&uacute;, un conocido destino tur&iacute;stico en el estado fronterizo brasile&ntilde;o de Paran&aacute;.</p><p>Las autoridades brasile&ntilde;as confirmaron que hubo un choque mortal pero no dar&iacute;an m&aacute;s detalles.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <p>&quot;Hubo intercambio de fuego. Hab&iacute;a muertos y heridos, pero no estamos dando m&aacute;s informaci&oacute;n por el momento, todav&iacute;a estamos buscando gente&quot;, se&ntilde;al&oacute; una fuente de la polic&iacute;a federal de Paran&aacute; a la agencia AFP.</p><p>Otro incidente se registr&oacute; en Itaipulandia, otro municipio brasile&ntilde;o en la frontera con Paraguay, luego de que otro grupo de al menos doce asaltantes<strong> intentara regresar a Brasil en barco a trav&eacute;s de la represa de Itaip&uacute;</strong>.</p><p>Los tripulantes de la embarcaci&oacute;n consiguieron huir tras el tiroteo.</p><p>El PCC</p><p>El Primer Comando Capital es una de las bandas criminales brasile&ntilde;as que se hizo fuerte en Sao Paulo y R&iacute;o de Janeiro.</p><p>Los fuertes golpes asestados por las fuerzas de seguridad brasile&ntilde;as contra este grupo los oblig&oacute; a operar en las zonas fronterizas brasile&ntilde;as y pa&iacute;ses vecinos, donde el control policial es menor.</p><p>El jefe de polic&iacute;a de Paraguay, Luis Rojas, dijo que era <strong>&quot;muy factible&quot; que los atacantes tuvieran ayuda dentro de la polic&iacute;a</strong>.</p><p>Dijo que se hab&iacute;a puesto en contacto con las fuerzas de seguridad en Brasil y Argentina para ayudar a atrapar a los ladrones.</p><p>&quot;Voy a buscar los recursos y los mejores hombres para trabajar para atrapar a estas personas&quot;, asegur&oacute;.</p><p>Aunque todav&iacute;a no se estableci&oacute; ning&uacute;n v&iacute;nculo con este caso,<strong> miembros del PCC son sospechosos de haber perpetrado otro asalto a una empresa que transporta dinero en efectivo en Bolivia</strong>.</p><p>De manera similar, los asaltantes se dispersaron y huyeron rumbo a la selva brasile&ntilde;a.</p><p>El gobierno boliviano sigue buscando a los asaltantes que no pudieron ser capturados.</p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425-story.html" data-sc-ti="Armas de grueso calibre y camionetas blindadas: fue el &quot;robo del siglo&quot; perpetrado por una banda brasileña" data-sc-th="http://www.trbimg.com/img-58ff362b/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-desc="Le prendieron fuego a 19 veh&iacute;culos, mataron a un polic&iacute;a, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estrat&eacute;gicas.   As&iacute;, en la madrugada del lunes, una banda de alrededor de medio centenar de asaltantes logr&oacute; mantener a distancia a los efectivos de la polic&iacute;a..." data-sc-sl="hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="93139987"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="8" data-eg-more="Más historias"  data-eg-less="Ver menos historias">
<ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="93118051" data-content-slug="hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421"
      ><a href="/hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58faa69d/turbine/hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421/70/70x70" srcset="http://www.trbimg.com/img-58faa69d/turbine/hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421/140/140x140 2x, http://www.trbimg.com/img-58faa69d/turbine/hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-gen-mujer-en-florida-lleva-a-migrantes-a-donde-necesiten-20170421-story.html#nt=related-content" class="trb_eg_h_a"  >Mujer en Florida lleva a migrantes a donde necesiten</a></h4>
        <span class="trb_eg_t" data-dt="APR. 22, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93118214" data-content-slug="hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421"
      ><a href="/lomasweb/hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58faa9dd/turbine/hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421/70/70x70" srcset="http://www.trbimg.com/img-58faa9dd/turbine/hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421/140/140x140 2x, http://www.trbimg.com/img-58faa9dd/turbine/hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/lomasweb/hoyla-los-6-juegos-que-la-tecnologia-se-llevo-20170421-story.html#nt=related-content" class="trb_eg_h_a"  >Los 6 juegos que la tecnología se llevó</a></h4>
        <span class="trb_eg_t" data-dt="APR. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92846734" data-content-slug="hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320"
      ><a href="/noticias/migracion/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/70/70x70" srcset="http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/140/140x140 2x, http://www.trbimg.com/img-58d052b1/turbine/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/migracion/hoyla-frustran-su-ilusion-de-cruzar-la-frontera-hacia-estados-unidos-20170320-story.html#nt=related-content" class="trb_eg_h_a"  >Llegar a Estados Unidos se ha convertido en una frustración: migrante hondureña</a></h4>
        <span class="trb_eg_t" data-dt="APR. 22, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="92847835" data-content-slug="hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320"
      ><a href="/noticias/educacion/hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58d077f6/turbine/hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320/70/70x70" srcset="http://www.trbimg.com/img-58d077f6/turbine/hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320/140/140x140 2x, http://www.trbimg.com/img-58d077f6/turbine/hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/educacion/hoyla-lat-como-el-nuevo-metodo-de-california-para-interpretar-las-puntuaciones-de-las-escuelas-se-asemeja-al-g-20170320-story.html#nt=related-content" class="trb_eg_h_a"  >Porqué se dice que el nuevo método para calificar las escuelas en California se asemeja al golf</a></h4>
        <span class="trb_eg_t" data-dt="APR. 15, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="93049005" data-content-slug="hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413"
      ><a href="/noticias/mexico/hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58f01c16/turbine/hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413/70/70x70" srcset="http://www.trbimg.com/img-58f01c16/turbine/hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413/140/140x140 2x, http://www.trbimg.com/img-58f01c16/turbine/hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/mexico/hoyla-mex-accidentes-carreteros-una-tragedia-con-miles-de-muertos-en-mexico-20170413-story.html#nt=related-content" class="trb_eg_h_a"  >Accidentes carreteros, una tragedia con miles de muertos en México</a></h4>
        <span class="trb_eg_t" data-dt="APR. 15, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="88088085" data-content-slug="hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811"
      ><a href="/noticias/internacional/hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57ad2455/turbine/hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811/70/70x70" srcset="http://www.trbimg.com/img-57ad2455/turbine/hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811/140/140x140 2x, http://www.trbimg.com/img-57ad2455/turbine/hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/noticias/internacional/hoyla-int-diez-animales-que-viven-mas-anos-que-los-humanos-20160811-story.html#nt=related-content" class="trb_eg_h_a"  >Diez animales que viven más años que los humanos</a></h4>
        <span class="trb_eg_t" data-dt="APR. 15, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92996397" data-content-slug="hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407"
      ><a href="/hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58e796fc/turbine/hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407/70/70x70" srcset="http://www.trbimg.com/img-58e796fc/turbine/hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407/140/140x140 2x, http://www.trbimg.com/img-58e796fc/turbine/hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/hoyla-ent-le-da-hollywood-hijo-a-paola-nunez-20170407-story.html#nt=related-content" class="trb_eg_h_a"  >Le da Hollywood 'hijo' a Paola Núñez</a></h4>
        <span class="trb_eg_t" data-dt="APR. 7, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="92838967" data-content-slug="hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319"
      ><a href="/latimesespanol/hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58cf2302/turbine/hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319/70/70x70" srcset="http://www.trbimg.com/img-58cf2302/turbine/hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319/140/140x140 2x, http://www.trbimg.com/img-58cf2302/turbine/hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/latimesespanol/hoyla-me-dijo-que-estaba-loco-por-mi-y-luego-me-dejo-por-otra-20170319-story.html#nt=related-content" class="trb_eg_h_a"  >Me dijo que estaba loco por mí, pero después de la primera cita me dejó por otra</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 19, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  </aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/get-summary.html?page=0&blog=0"></div>
        
   
  



 

 
 











<div class="trb_bottomAdBanner">
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_0f22577286e9e281271be20870ed793acf080b6"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"
      ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 30" class="trb_nh_sm_svg"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.876-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></svg></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Apr. 25, 2017" data-dt-wd="Tuesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/autos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Autos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/afntijuana/#nt=tertiarynavbar"  class="trb_nh_ln_a">AFN NOTICIAS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/noticias/educacion/#nt=tertiarynavbar"  class="trb_nh_ln_a">Educación</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
  ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
/></svg>
62&deg;</div
      ></a
      ></div></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=3_3cRT3vENAuvxK3_-t8Kc_nEq5NNGJk8EnafGyG23fbyKdMq56459O4jla1gfFto0";</script
><script>
    trb.data.facebookAppId = '1388744531444140';
    trb.data.facebookId = 'hoylosangeles';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('lightbox');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/';
        trb.data.page.sectionName = 'Portada';
        trb.data.page.pageTitle = 'Armas de grueso calibre y camionetas blindadas: fue el "robo del siglo" perpetrado por una banda brasileña - Hoy';
                  
          trb.data.page.slug = 'hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425';          
          trb.data.page.title = 'Armas de grueso calibre y camionetas blindadas: fue el "robo del siglo" perpetrado por una banda brasileña';
          trb.data.page.author = '';
          trb.data.page.background = '<p>Le prendieron fuego a 19 veh&iacute;culos, mataron a un polic&iacute;a, detonaron explosivos, lanzaron cohetes y acomodaron a francotiradores en posiciones estrat&eacute;gicas.</p> <p>As&iacute;, en la madrugada del lunes, una banda de alrededor de medio centenar de asaltantes logr&oacute; mantener a distancia a los efectivos de la polic&iacute;a...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-58ff362b/turbine/hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-int-armas-de-grueso-calibre-y-camionetas-blindadas-fue-el-robo-del-siglo-perpetrado-por-una-banda-brasil-20170425';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>

                @media screen and (min-width:1060px){.trb_allContentWrapper{width:calc(100% - 280px);margin:0 auto}}@media screen and (min-width:1060px)and (max-width:1279px){.trb_allContentWrapper{max-width:980px}}</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>