<!DOCTYPE html>
<html lang="es">
<head>
<title>"Pena de muerte" o "es un enfermo": las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Hoy" />
    <meta name="date" content="2017-11-07" />
      <meta name="copyright" content="Copyright (c) 2017 Hoy" />
    <meta name="Description" content="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" />
    <meta name="keywords" content="trump, control, armas" />
      <meta name="news_keywords" content="trump, control, armas" />
    <meta name="fb_title" content="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" />
        <meta property="og:title" content="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" />
      <meta property="og:description" content="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5a01b048/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta itemprop="datePublished" content="2017-11-07T05:03:00-0800" />
      <meta itemprop="dateModified" content="2017-11-07T05:08:26-0800" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" /><meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.hoylosangeles.com/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story,amp.html"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-5e1cab6-0-235.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/';
    trb.data.parentSectionName = 'Portada';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-95074190/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'hp', options: {"site":"trb.hoylosangeles","ptype":"s"}, rubicon: {keyFPI: 'si', valueFPI: 'hoyl'}};
             </script>
           
    <script>trb.data.ads.options = {apv: 'false'};</script>
  <script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_f16b5c4e2d8bca779a766d6cdeb42433.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_e8287e80adac0950ff52b15ff6d763cc.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

                          <script>trb.data.page.totalPages = 2;</script>
                        
    
    <script>(function(){var a=location.href;if(a.indexOf("disable-ix")==-1&&a.indexOf("disable-thirdparty")==-1){trb.data.page.ads.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
trb.data.page.ads.ix={};function c(){trb.data.page.ads.ix.error=true;}function b(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var t=trb.data.page.ads.rubicon,q=trb.data.isMobile,j=trb.data.page.ads.count,h=[];
trb.data.page.ads.ix.htSlotSizeCount={};if(t){var p=t.keyFPI,k=t.valueFPI;if(p&&k){var g={};g[p]=[k];
window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[k],inventory:g}});
}}for(key in j){var u=key.split(":"),f=u[0],d=u[1],o=u[2],n=j[key];if(f==""||(q&&f=="m")||(!q&&f=="d")){var r=d.split("-"),e=r[0],s=r[1],m=document.documentElement.clientWidth;
if((s==""||m<s)&&m>=e){trb.data.page.ads.ix.htSlotSizeCount[o]=n;for(var l=1;l<=n;l++){h.push({htSlotName:o+"_"+l});
}}}}if(!trb.data.page.ads.ix.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(h,function(i){if(i){trb.data.page.ads.ix.demand=i;
var w=trb.data.page.ads.ix.adQueue;while(w&&w.length>0){try{(w.shift())();}catch(v){console.log(v.name+": "+v.message);
}}}});}else{trb.data.page.ads.ix.demand={};}}}trb.appendResource("script",a.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,b,c);
}})();</script>
  <script>
 trb.data.page.pathname = '/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"","sectionPath":"/","sectionName":"Portada","parentSectionName":"Portada","slug":"hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-est","premiumContentLevel":"default","pubDate":"11-07-2017 05:03","credit":"BBC","pageTitle":"&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"95074190","marketCode":"hoyla","individualPhotoID":"95074191","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"","server":"www.hoylosangeles.com","pageName":"hoyla:hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocu:story.","topLevelSection":"homepage","siteHierarchy":"hoylosangeles:","globalHierachy":"","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_78eaafa26a7e2a8498015cfa34e598b7.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_17e1c341f48dc8a3cbe9ab0fa48686f6.min.css"
    /><style>[data-role~=imgsize_srcsetdisplayitem].trb_em_ic_img_95074191 { max-width: 660px !important; max-height: 371px !important;}</style><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"78870",ustr:"",originlat:"0",clientrtt:"5",ghostip:"65.158.47.198",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"73a540cd",region:"26470",protocol:"",blver:13,akM:"f",akN:"ae",akTT:"O",akTX:"1",akTI:"73a540cd",ai:"143257",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  

<div class="trb_allContentWrapper" data-content-section-path="/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" data-content-id="95074190" data-content-slug="hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-content-section="Portada" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  

  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" data-sc-ti="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" data-sc-th="http://www.trbimg.com/img-5a01b048/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-desc="Sayfullo Saipov &quot;merece que le apliquen la pena de muerte&quot;. Stephen Paddock es un hombre &quot;enfermo, demente, probablemente inteligente&quot;.   Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido..." data-sc-sl="hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95074190"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fhoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">"Pena de muerte" o "es un enfermo": las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em" data-content-id="95074191" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer"
        data-state=""
        >

      <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001" alt="Las incongruencias de Trump" class="trb_em_ic_img trb_em_ic_img_95074191" title="Las incongruencias de Trump" data-c-nd="660x371" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/350/350x197 350w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/400/400x225 400w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/450/450x253 450w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/500/500x281 500w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/550/550x309 550w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/600/600x338 600w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/650/650x366 650w, http://www.trbimg.com/img-5a01b049/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las--001/660/660x371 660w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="Las incongruencias de Trump"></span>
<div class="trb_embed_related_credit">BBC</div>
    <div class="trb_embed_related_caption"><p>Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido ese país en la historia reciente.</p> <p> </p></div>
    <div class="trb_embed_related_credit_and_caption"><p>Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido ese país en la historia reciente.</p> <p> </p> (BBC)</div></div>
       </div></aside></div>
          <div
            ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" data-sc-ti="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" data-sc-th="http://www.trbimg.com/img-5a01b048/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-desc="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" data-sc-sl="hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95074190"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ></a
      ><div class="trb_ar_sl_t">&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="November 7, 2017, 5:03 AM" datetime="2017-11-07T05:03:00PST"></time>
  <span data-content-dateline="REDACCION/BBC MUNDO" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>Sayfullo Saipov &quot;merece que le apliquen la pena de muerte&quot;. Stephen Paddock es un hombre &quot;enfermo, demente, probablemente inteligente&quot;.</p><p>Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido ese pa&iacute;s en la historia reciente.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>Saipov es un inmigrante procedente de Uzbekist&aacute;n investigado por el atropellamiento ocurrido en Manhattan a inicios de noviembre que caus&oacute; ocho v&iacute;ctimas mortales y dej&oacute; 12 heridos.</p><p>Paddock es el presunto responsable del tiroteo masivo del 1 de octubre en Las Vegas, el m&aacute;s mort&iacute;fero de la historia reciente de Estados Unidos, en el que fallecieron 58 personas y 527 resultaron heridas.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-41493232">&iquest;Habr&iacute;a que llamar terrorista al autor de la masacre de Las Vegas?</a></li>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-41840116">Acusan a Sayfullo Saipov de &quot;terrorismo&quot; por el ataque con una camioneta en Nueva York que dej&oacute; ocho muertos</a></li>
</ul><p>Saipov emigr&oacute; en 2010 a Estados Unidos benefici&aacute;ndose -seg&uacute;n Trump- de la llamada &quot;loter&iacute;a de visas&quot;, un mecanismo mediante el cual unos 50.000 extranjeros tienen la oportunidad de obtener un permiso de residencia permanente en ese pa&iacute;s.</p><p>El mandatario&nbsp;<strong>aprovech&oacute; la oportunidad para solicitar a trav&eacute;s de Twitter la eliminaci&oacute;n de esa loter&iacute;a y abogar por la adopci&oacute;n de un sistema migratorio distinto</strong>, basado en las cualificaciones de los inmigrantes.</p><p>Paddock dispar&oacute; contra una multitud que asist&iacute;a a un concierto de m&uacute;sica country en Las Vegas, desde la habitaci&oacute;n de un hotel en la que se hallaron 23 armas de fuego, de las cuales una docena era rifles semiautom&aacute;ticos modificados para disparar como si fueran ametralladoras.</p><p>Sin embargo, Trump solo hizo referencia al tema del control de armas cuando fue preguntado por los periodistas sobre este tema y, entonces, se limit&oacute; a decir que eso se ver&iacute;a con el paso del tiempo.</p><p>&iquest;Doble est&aacute;ndar?</p><p>En la respuesta a estas situaciones, algunos analistas consideran que el mandatario estadounidense maneja dos est&aacute;ndares distintos seg&uacute;n qui&eacute;n sea el atacante.</p><p>&quot;Trump ha tenido que responder a varios incidentes de violencia masiva en sus nueve meses como presidente. &Eacute;l ha ofrecido oraciones por las v&iacute;ctimas, alabado la respuesta del personal de emergencia que respondi&oacute; ante los sucesos y&nbsp;<strong>en todos los casos menos en uno previno a los estadounidenses a no sacar conclusiones apresuradas</strong>&nbsp;o enzarzarse en un debate pol&iacute;tico&quot;, se&ntilde;al&oacute; Anthony Zurcher, corresponsal de la BBC en Washington.</p><p>&iquest;Cu&aacute;l fue esa excepci&oacute;n? El ataque en Nueva York, presuntamente ejecutado por un inmigrante musulm&aacute;n actuando en nombre del autodenominado Estado Isl&aacute;mico.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-41827278">Las inciertas consecuencias del atentado en Nueva York, el primero de su tipo en Estados Unidos desde que Trump es presidente</a></li>
</ul><p>&quot;Tras ese ataque, Trump conden&oacute; al sospechoso como un 'animal degenerado', sugiri&oacute; que se le aplicara la pena capital y recomend&oacute; hacer cambios sustantivos en la legislaci&oacute;n sobre inmigraci&oacute;n en Estados Unidos&quot;, apunt&oacute; Zurcher.</p><p>&quot;<strong>Esa respuesta contrasta vivamente con la forma c&oacute;mo &eacute;l manej&oacute; las protestas de ultranacionalistas blancos que resultaron en la muerte de una mujer en Charlottesville</strong>&nbsp;(Virginia) en agosto. O el tiroteo en Las Vegas. O la violencia vivida el pasado fin de semana en una iglesia en un peque&ntilde;o pueblo de Texas, en el que murieron 26 personas y unas 20 resultaron heridas&quot;, agreg&oacute;.</p><p>En este caso de Texas, Trump se refiri&oacute; este lunes al presunto responsable -Devin Kelley, un estadounidense de 26 a&ntilde;os- como una persona &quot;enajenada&quot; que sufre &quot;un problema de salud mental del m&aacute;ximo nivel&quot;.</p><p>&quot;Creo que el problema aqu&iacute; es de salud mental&quot;, dijo este lunes el mandatario.&nbsp;<strong>&quot;Esta no es una situaci&oacute;n relacionada con las armas&quot;</strong>, agreg&oacute;.</p><p>Si Paddock fuera musulm&aacute;n</p><p>Thomas Friedman, columnista del diario&nbsp;<i>The New York Times</i>, escribi&oacute; un art&iacute;culo tras el ataque en Las Vegas en el que se pregunta qu&eacute; habr&iacute;a ocurrido si Paddock hubiera sido un musulm&aacute;n, hubiera gritado &quot;Al&aacute; es grande&quot; o hubiera sido un miembro del autodenominado Estado Isl&aacute;mico (EI).</p><p>&quot;Si eso hubiera ocurrido, sabemos lo que estar&iacute;amos haciendo. Estar&iacute;amos planificando sesiones en el Congreso acerca del peor ataque de terrorismo en el pa&iacute;s desde el 11 de septiembre. Donald Trump estar&iacute;a tuiteando cada hora 'se lo dije', como en los minutos siguientes a cada ataque terrorista en Europa, precisamente para politizarlos inmediatamente&quot;, se responde Friedman.</p><p>&quot;Entonces, se convocar&iacute;a una comisi&oacute;n de investigaci&oacute;n para ver qu&eacute; leyes nuevas necesitamos para asegurarnos de que esto no se repita.&nbsp;<strong>Estar&iacute;amos sopesando 'todas las opciones' en contra del pa&iacute;s de origen (del atacante)</strong>&quot;, agrega.</p><p>El analista advierte que, en cambio, la situaci&oacute;n es distinta si el atacante es &quot;un estadounidense armado hasta los dientes con armas de estilo militar&quot; que compr&oacute; legalmente o con facilidad debido a las laxas leyes que regulan su venta en el pa&iacute;s.</p><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-41505608">Tiroteo en Las Vegas: 5 razones por las que no habr&aacute; regulaci&oacute;n de armas en Estados Unidos</a></li>
</ul><p>&quot;Entonces,&nbsp;<strong>sabemos lo que ocurre: el presidente y el Partido Republicano salen a toda marcha a asegurarse de que no pase nada</strong>. Entonces, ellos insisten -a diferencia de lo que sucede con cada ataque terrorista vinculado a EI- que el suceso no debe ser 'politizado' pidi&eacute;ndole a alguien, en especial a ellos mismos, que se miren en el espejo y vuelvan a considerar su posici&oacute;n sobre la adopci&oacute;n de leyes de control de armas basadas en el sentido com&uacute;n&quot;, se&ntilde;ala.</p><p>&iquest;Una conclusi&oacute;n?</p></div>
                      
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="2">
                          <p>Anthony Zurcher, de la BBC, recuerda que durante la campa&ntilde;a electoral, Trump prometi&oacute; perseguir lo que denominaba como &quot;terrorismo islamista radical&quot; y respondi&oacute; a sucesos en Estados Unidos y en el extranjero recomendando medidas dr&aacute;sticas, como la prohibici&oacute;n temporal de ingreso de todos los musulmanes al pa&iacute;s.</p><p>&quot;Lo ocurrido en Nueva York fue su primera oportunidad como presidente de ofrecer su reacci&oacute;n a un ataque tan violento.&nbsp;<strong>Dej&oacute; claro que ve&nbsp;</strong><strong>un&nbsp;</strong><strong>ba&ntilde;o de sangre presuntamente perpetrado por un inmigrante musulm&aacute;n de una forma muy distinta a los tiroteos masivos que han ocurrido antes y despu&eacute;s</strong>&quot;, apunt&oacute;.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><p>Pero, no todos los analistas critican a Trump por responder de forma distinta ante estos ataques.</p><p>Eddie Scarry, del diario&nbsp;<i>Washington Examiner</i>, defendi&oacute; la actuaci&oacute;n del mandatario estadounidense argumentando que Trump reaccion&oacute; de forma muy distinta porque los ataques eran diferentes.</p><p>Destac&oacute; que, un mes despu&eacute;s de los sucesos de Las Vegas, sigue siendo un misterio por qu&eacute; Paddock dispar&oacute; sobre la multitud.</p><p>&quot;&Eacute;l no dej&oacute; una nota (como Saipov), no hizo ning&uacute;n grito motivacional durante el ataque (como Saipov) y, m&aacute;s importante a&uacute;n, no era un inmigrante musulm&aacute;n que abiertamente dijo estar inspirado por EI (como Saipov)&quot;, dijo.</p><p>&quot;<strong>Trump, o cualquier otro, pod&iacute;a sacar r&aacute;pidamente una conclusi&oacute;n con Saipov porque hab&iacute;a una conclusi&oacute;n</strong>&quot;, a&ntilde;adi&oacute;.</p><p>En todo caso, mientras Trump siga en la Casa Blanca queda por ver si modificando las leyes migratorias y no cambiando las regulaciones sobre la venta de armas se logra alguna reducci&oacute;n en la ocurrencia de estos ataques que, de uno u otro signo, tienen en com&uacute;n una larga lista de v&iacute;ctimas mortales.</p></div>
                      </div>
          <div class="trb_eg trb_eg_b" data-role="base_eg base_expandable delayload_done" data-eg-type="related"data-eg-more="Más historias"  data-eg-less="Ver menos historias">
      <div class="trb_eg_b_r" data-role="base_r delayload" data-load-event="base_loadjoinembeds"></div>
      <ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl" data-eg-count="16">
  <li class="trb_eg_i" data-content-id="94220976" data-content-slug="hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730" 
      ><a data-role="base_reclink" href="/noticias/estadosunidos/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/70/70x70" srcset="http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/140/140x140 2x, http://www.trbimg.com/img-597ea090/turbine/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/estadosunidos/hoyla-int-las-traumaticas-experiencias-de-los-que-abandonan-los-testigos-de-jehova-y-son-rechazados-por-sus-fa-20170730-story.html#nt=inbody-1" class="trb_eg_h_a"}>Las traumáticas experiencias de los que abandonan los Testigos de Jehová y son rechazados por sus familias</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 4, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95048471" data-content-slug="efe-3428104-13532127-20171103" 
      ><a data-role="base_reclink" href="/efe-3428104-13532127-20171103-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/70/70x70" srcset="http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/140/140x140 2x, http://www.trbimg.com/img-59fe40ac/turbine/efe-3428104-13532127-20171103/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3428104-13532127-20171103-story.html#nt=inbody-1" class="trb_eg_h_a"}>Becky G: "Para algunos es un problema que una mujer cante lo mismo que ellos"</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 5, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95009943" data-content-slug="hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030" 
      ><a data-role="base_reclink" href="/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/70/70x70" srcset="http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/140/140x140 2x, http://www.trbimg.com/img-59f7cdb9/turbine/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/hoyla-mex-el-legado-que-dejara-pena-nieto-al-final-de-su-mandato-una-deuda-historica-20171030-story.html#nt=inbody-1" class="trb_eg_h_a"}>El legado que dejará Peña Nieto al final de su mandato: una deuda histórica</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 30, 2017" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="95010930" data-content-slug="efe-3424104-13518294-20171031" 
      ><a data-role="base_reclink" href="/espectaculos/cine/efe-3424104-13518294-20171031-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/70/70x70" srcset="http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/140/140x140 2x, http://www.trbimg.com/img-59f81524/turbine/efe-3424104-13518294-20171031/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/cine/efe-3424104-13518294-20171031-story.html#nt=inbody-1" class="trb_eg_h_a"}>La Academia de Hollywood rinde un tributo a "El laberinto del fauno"</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 31, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="95014983" data-content-slug="efe-3424884-13520959-20171031" 
      ><a data-role="base_reclink" href="/noticias/estadosunidos/efe-3424884-13520959-20171031-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f8bde6/turbine/efe-3424884-13520959-20171031/70/70x70" srcset="http://www.trbimg.com/img-59f8bde6/turbine/efe-3424884-13520959-20171031/140/140x140 2x, http://www.trbimg.com/img-59f8bde6/turbine/efe-3424884-13520959-20171031/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/estadosunidos/efe-3424884-13520959-20171031-story.html#nt=inbody-1" class="trb_eg_h_a"}>Trump quiere que su reforma fiscal esté lista para firmarla en Navidad</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 31, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94988259" data-content-slug="hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027" 
      ><a data-role="base_reclink" href="/noticias/internacional/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/70/70x70" srcset="http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/140/140x140 2x, http://www.trbimg.com/img-59f39a4d/turbine/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/internacional/hoyla-cataluna-declara-independencia-y-el-gobierno-espanol-cesa-al-gabinete-20171027-story.html#nt=inbody-1" class="trb_eg_h_a"}>Cataluña declara independencia y el Gobierno español cesa al Gabinete</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 27, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94981349" data-content-slug="sns-bc-amn-gen-ap-explica-jfk-archivos-20171027" 
      ><a data-role="base_reclink" href="/lomasweb/sns-bc-amn-gen-ap-explica-jfk-archivos-20171027-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f39e1a/turbine/sns-bc-amn-gen-ap-explica-jfk-archivos-20171027/70/70x70" srcset="http://www.trbimg.com/img-59f39e1a/turbine/sns-bc-amn-gen-ap-explica-jfk-archivos-20171027/140/140x140 2x, http://www.trbimg.com/img-59f39e1a/turbine/sns-bc-amn-gen-ap-explica-jfk-archivos-20171027/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/lomasweb/sns-bc-amn-gen-ap-explica-jfk-archivos-20171027-story.html#nt=inbody-1" class="trb_eg_h_a"}>AP Explica: Qué hay en los archivos sobre asesinato de JFK</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 27, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94982161" data-content-slug="sns-bc-amn-gen-hawai-naufragas-20171027" 
      ><a data-role="base_reclink" href="/lomasweb/sns-bc-amn-gen-hawai-naufragas-20171027-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f39680/turbine/sns-bc-amn-gen-hawai-naufragas-20171027/70/70x70" srcset="http://www.trbimg.com/img-59f39680/turbine/sns-bc-amn-gen-hawai-naufragas-20171027/140/140x140 2x, http://www.trbimg.com/img-59f39680/turbine/sns-bc-amn-gen-hawai-naufragas-20171027/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/lomasweb/sns-bc-amn-gen-hawai-naufragas-20171027-story.html#nt=inbody-1" class="trb_eg_h_a"}>Rescatan a 2 mujeres a la deriva desde mayo en el Pacífico</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 27, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94987583" data-content-slug="hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027" 
      ><a data-role="base_reclink" href="/noticias/negocios/hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59f38592/turbine/hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027/70/70x70" srcset="http://www.trbimg.com/img-59f38592/turbine/hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027/140/140x140 2x, http://www.trbimg.com/img-59f38592/turbine/hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/negocios/hoyla-eeuu-fabrica-1600-empleos-esta-ciudad-dijo-no-20171027-story.html#nt=inbody-1" class="trb_eg_h_a"}>¿Fábrica? ¿1,600 empleos? Esta ciudad de EEUU dijo "NO"</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 27, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94934381" data-content-slug="hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021" 
      ><a data-role="base_reclink" href="/noticias/notaroja/hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59eb50f1/turbine/hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021/70/70x70" srcset="http://www.trbimg.com/img-59eb50f1/turbine/hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021/140/140x140 2x, http://www.trbimg.com/img-59eb50f1/turbine/hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/notaroja/hoyla-jueza-desecha-indemnizacion-de-417-millones-contra-j-j-20171021-story.html#nt=inbody-1" class="trb_eg_h_a"}>Jueza desecha indemnización MILLONARIA para mujer de Los Ángeles</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94041171" data-content-slug="efe-3319942-13165920-20170707" 
      ><a data-role="base_reclink" href="/vidayestilo/cienciaytecnologia/efe-3319942-13165920-20170707-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-596007f6/turbine/efe-3319942-13165920-20170707/70/70x70" srcset="http://www.trbimg.com/img-596007f6/turbine/efe-3319942-13165920-20170707/140/140x140 2x, http://www.trbimg.com/img-596007f6/turbine/efe-3319942-13165920-20170707/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/vidayestilo/cienciaytecnologia/efe-3319942-13165920-20170707-story.html#nt=inbody-1" class="trb_eg_h_a"}>Realidad aumentada será mayor cambio tecnológico desde internet</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="88101826" data-content-slug="hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813" 
      ><a data-role="base_reclink" href="/noticias/internacional/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/70/70x70" srcset="http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/140/140x140 2x, http://www.trbimg.com/img-57afbfc1/turbine/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/noticias/internacional/hoyla-aut-republica-dominicana-es-el-segundo-pais-en-el-mundo-con-mas-muertes-en-accidentes-de-trafico-20160813-story.html#nt=inbody-1" class="trb_eg_h_a"}>República Dominicana es el segundo país en el mundo con mas muertes en accidentes de trafico</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94800083" data-content-slug="efe-3400103-13436867-20171005" 
      ><a data-role="base_reclink" href="/efe-3400103-13436867-20171005-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59d668d5/turbine/efe-3400103-13436867-20171005/70/70x70" srcset="http://www.trbimg.com/img-59d668d5/turbine/efe-3400103-13436867-20171005/140/140x140 2x, http://www.trbimg.com/img-59d668d5/turbine/efe-3400103-13436867-20171005/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3400103-13436867-20171005-story.html#nt=inbody-1" class="trb_eg_h_a"}>Gerardo Ortiz, Nodal y El Fantasma, favoritos a los Premios de la Radio 2017</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 14, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94460324" data-content-slug="efe-3364445-13315823-20170829" 
      ><a data-role="base_reclink" href="/efe-3364445-13315823-20170829-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59a5f632/turbine/efe-3364445-13315823-20170829/70/70x70" srcset="http://www.trbimg.com/img-59a5f632/turbine/efe-3364445-13315823-20170829/140/140x140 2x, http://www.trbimg.com/img-59a5f632/turbine/efe-3364445-13315823-20170829/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3364445-13315823-20170829-story.html#nt=inbody-1" class="trb_eg_h_a"}>Los Cabos expande su oferta turística de lujo y exclusividad</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 14, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94796095" data-content-slug="efe-3399344-13434307-20171004" 
      ><a data-role="base_reclink" href="/efe-3399344-13434307-20171004-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59e271e0/turbine/efe-3399344-13434307-20171004/70/70x70" srcset="http://www.trbimg.com/img-59e271e0/turbine/efe-3399344-13434307-20171004/140/140x140 2x, http://www.trbimg.com/img-59e271e0/turbine/efe-3399344-13434307-20171004/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/efe-3399344-13434307-20171004-story.html#nt=inbody-1" class="trb_eg_h_a"}>Coronación de la Reina del Huipil, medio siglo de tradición indígena mexicana</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 14, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="94616763" data-content-slug="hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914" 
      ><a data-role="base_reclink" href="/espectaculos/rumores/hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-59bd7e0a/turbine/hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914/70/70x70" srcset="http://www.trbimg.com/img-59bd7e0a/turbine/hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914/140/140x140 2x, http://www.trbimg.com/img-59bd7e0a/turbine/hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/espectaculos/rumores/hoyla-rtv--por-que-se-divorcia-lili-estefan-20170914-story.html#nt=inbody-1" class="trb_eg_h_a"}>¿Por qué se divorcia Lili Estefan?</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 7, 2017" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a>
    <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div>
  <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html" data-sc-ti="&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos" data-sc-th="http://www.trbimg.com/img-5a01b048/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-desc="Sayfullo Saipov &quot;merece que le apliquen la pena de muerte&quot;. Stephen Paddock es un hombre &quot;enfermo, demente, probablemente inteligente&quot;.   Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido..." data-sc-sl="hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95074190"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=&quot;Pena de muerte&quot; o &quot;es un enfermo&quot;: las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fhoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
    </div>
        <meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/get-summary.html?page=0&blog=0"></div>
        










  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  </div>



  


  










</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_5e1cab67fa67d9ab2491380f0322ec08e315c27"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-id="93880720" data-content-slug="ct-cubs-pirates-spt-0619-20170618" data-content-section="Portada" data-content-type="story"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Nov. 7, 2017" data-dt-wd="Tuesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>60&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/';
        trb.data.page.sectionName = 'Portada';
        trb.data.page.pageTitle = '"Pena de muerte" o "es un enfermo": las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos - Hoy';
                  
          trb.data.page.slug = 'hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107';          
          trb.data.page.title = '"Pena de muerte" o "es un enfermo": las reacciones de Trump ante los tiroteos ocurridos en Estados Unidos';
          trb.data.page.author = '';
          trb.data.page.background = '<p>Sayfullo Saipov &quot;merece que le apliquen la pena de muerte&quot;. Stephen Paddock es un hombre &quot;enfermo, demente, probablemente inteligente&quot;.</p> <p>Las valoraciones anteriores pertenecen al presidente de Estados Unidos, Donald Trump, y se refieren a los protagonistas de dos de los mayores ataques que ha vivido...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5a01b048/turbine/hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-eeuu-pena-de-muerte-o-es-un-enfermo-las-reacciones-de-trump-ante-los-tiroteos-ocurridos-en-estados-unidos-20171107';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('gallery');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>

                [data-state~=lightbox_lightboxOpen] .trb_em_r_t{display:block;color:#FFF;font-size:20px;font-family:Georgia,'Droid Serif',serif;font-weight:400;font-weight:700;letter-spacing:1px;margin-bottom:15px;padding:0;width:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}@media screen and (min-width:700px)and (max-width:899px){[data-state~=lightbox_lightboxOpen] .trb_em_r_t{font-size:24px}}</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>