<!DOCTYPE html>
<html lang="es">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>LAFC va en busca del primer lugar del Oeste en última jornada - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//eb.trbas.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//tags.crwdcntrl.net"
    /><link rel="preconnect" href="//tags.crwdcntrl.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Eduard Cauich" />
    <meta name="date" content="2018-10-24" />
      <meta name="copyright" content="Copyright (c) 2018 Hoy" />
    <meta name="Description" content="En su primera temporada, la mejor para un equipo de expansión en la campaña regular, el LAFC podría llegar al primer lugar de la Conferencia Oeste." />
    <meta name="fb_title" content="LAFC va en busca del primer lugar del Oeste en última jornada" />
        <meta property="og:title" content="LAFC va en busca del primer lugar del Oeste en última jornada" />
      <meta property="og:description" content="En su primera temporada, la mejor para un equipo de expansión en la campaña regular, el LAFC podría llegar al primer lugar de la Conferencia Oeste." />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5bd122ea/turbine/hoyla-fut-lafcoestejornada2" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html" />
    <meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-lafcoestejornada2-story,amp.html">
      <meta itemprop="xpath" content="/html/head/meta[@property='og:title']/@content" />
      <meta itemprop="xpath" content="/html/head/meta[@name='Description']/@content" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-7d94dd8-13-126.1"/><script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12,pvid:Date.now()+"_"+Math.floor(Math.random()*1000000000)}},vendor:{},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
document.removeEventListener("DOMContentLoaded",isReady);});trb.runInfuse.push(function(){trb.data.metrics.uuid=trb.cookie.get("uuid");
});</script
><script>
    trb.data.parentSectionPath = '/deportes';
    trb.data.parentSectionName = 'Deportes';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-108967440/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
              trb.data.lotameEnabled = true;
              trb.data.lotameCollectionId = '13201';
              trb.data.lotameExtractionId = '13199';
              trb.data.siteName = "hoylosangeles";
              trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true }, a9: { enabled : true } };
              trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'deportes', options: {"site":"trb.hoylosangeles","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
              trb.data.page.tags = [];
            </script>
          
    <script>trb.data.ads.options = {apv: 'false'};</script>
  <script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'simple';
        </script>
      
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_e3e7791be26cadd89b1a6ef4748ecafc.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_e72f445a602fdff1993d34253dfd14f3.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = '//ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

                          <script>trb.data.page.totalPages = 1;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html'; 
 trb.data.page.metrics = {"list1":"Eduard Cauich","byline":"Eduard Cauich","sectionPath":"/deportes/futbol/","sectionName":"Futbol","parentSectionName":"Deportes","slug":"hoyla-fut-lafcoestejornada2","premiumContentLevel":"default","pubDate":"10-24-2018 18:53","credit":"Stephen Brashear / Getty Images","pageTitle":"LAFC va en busca del primer lugar del Oeste en &uacute;ltima jornada","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"108967440","marketCode":"hoyla","individualPhotoID":"108967455","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"deportes:futbol","server":"www.hoylosangeles.com","pageName":"hoyla:deportes:futbol:hoyla-fut-lafcoestejornada2:story.","topLevelSection":"deportes","siteHierarchy":"hoylosangeles:deportes:futbol","globalHierachy":"deportes:futbol","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script>
      <script>
        location.href.indexOf('disable-ensighten') == -1 && trb.appendResource('script', (location.href.indexOf('ensightenTest') > -1 ? '//nexus-test.ensighten.com' : '//eb.trbas.com') + '/tronc/hoylosangelesngux' + (location.href.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8e289dd5b4b99e3295260d1f5562a382.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_e789330bd9d266fe13253c0a5f2e0b61.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>

  <script>trb.run.push(function(){i$('loadfor');});</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  
<div class="trb_allContentWrapper" data-content-section-path="/deportes/futbol/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html" data-content-id="108967440" data-content-slug="hoyla-fut-lafcoestejornada2" data-content-section="Deportes" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
      >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
      >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
      >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  <div class="trb_ar_bc">
      <a itemprop="articleSection" href="/deportes/#nt=breadcrumb" class="trb_ar_bc_a">Deportes </a>
        <a itemprop="articleSection" href="/deportes/futbol/#nt=breadcrumb" class="trb_ar_bc_a">Futbol </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html" data-sc-ti="LAFC va en busca del primer lugar del Oeste en última jornada" data-sc-th="http://www.trbimg.com/img-5bd122ea/turbine/hoyla-fut-lafcoestejornada2" data-sc-desc="En su primera temporada, la mejor para un equipo de expansi&oacute;n en la campa&ntilde;a regular, el LAFC podr&iacute;a llegar al primer lugar de la Conferencia Oeste.   El LAFC enfrentar&aacute; al Sporting KC el domingo (1:30 p.m., FS1), primero en el sector, con solamente dos puntos de ventaja sobre el equipo dirigido por..." data-sc-sl="hoyla-fut-lafcoestejornada2" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="108967440"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=LAFC va en busca del primer lugar del Oeste en última jornada - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-lafcoestejornada2-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">LAFC va en busca del primer lugar del Oeste en última jornada</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em trb_embed" data-content-id="108967455" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-fut-lafcoestejornada2-001" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer"
        data-state=""
        >

      <div class="trb_em_m"
  ><figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001" alt="Los Angeles FC v Seattle Sounders" class="trb_em_ic_img" title="Los Angeles FC v Seattle Sounders" data-c-nd="2048x1553" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/350/350x197 350w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/400/400x225 400w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/450/450x253 450w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/500/500x281 500w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/550/550x309 550w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/600/600x338 600w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/650/650x366 650w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/700/700x394 700w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/750/750x422 750w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/800/800x450 800w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/850/850x478 850w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/900/900x506 900w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/950/950x534 950w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1000/1000x563 1000w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1050/1050x591 1050w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1100/1100x619 1100w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1150/1150x647 1150w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1200/1200x675 1200w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1400/1400x788 1400w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1600/1600x900 1600w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/1800/1800x1013 1800w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/2000/2000x1125 2000w, http://www.trbimg.com/img-5bd122ee/turbine/hoyla-fut-lafcoestejornada2-001/2048/2048x1152 2048w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r" data-role="lightbox_metadata">
    <span class="trb_em_r_t"  data-ri-t="Los Angeles FC v Seattle Sounders"></span>
<div class="trb_em_r_cr">Stephen Brashear / Getty Images</div>
<div class="trb_em_r_ca">
      <p>Diego Rossi</p></div>
<div class="trb_em_r_cc"><p>Diego Rossi</p> (Stephen Brashear / Getty Images)</div></div></div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-5694b1dd/turbine/hoyla-eduard-cauich-20150312/70/70x70" srcset="http://www.trbimg.com/img-5694b1dd/turbine/hoyla-eduard-cauich-20150312/140/140x140 2x, http://www.trbimg.com/img-5694b1dd/turbine/hoyla-eduard-cauich-20150312/210/210x210 3x" alt="Eduard Cauich" width="70" height="70" title="Eduard Cauich" class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/quienessomos/hoyla-eduard-cauich-20150312-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Eduard Cauich</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:ecauich@hoyllc.com?subject=Regarding: &apos;LAFC va en busca del primer lugar del Oeste en última jornada&apos;" data-role="sc_sEmail">Contact Reporter</a
    ></span
    ></div
  ><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="October 24, 2018, 6:53 PM" datetime="2018-10-24T18:53:00PDT"></time>
  </div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>En su primera temporada, la mejor para un equipo de expansi&oacute;n en la campa&ntilde;a regular, el LAFC podr&iacute;a llegar al primer lugar de la Conferencia Oeste.</p><p>El LAFC enfrentar&aacute; al Sporting KC el domingo (1:30 p.m., FS1), primero en el sector, con solamente dos puntos de ventaja sobre el equipo dirigido por Bob Bradley.&nbsp; Una victoria sobre Kansas City, dejar&iacute;a al LAFC en primer lugar. Los dos primeros lugares de la conferencia evitan jugar en la primera ronda.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
      ><p>En peor escenario para el LAFC ser&iacute;a una derrota en Kansas City, combinado con un empate o victoria del FC Dallas (vs. Colorado), m&aacute;s una victoria de Seattle (vs. San Jos&eacute;), podr&iacute;a mandar al LAFC hasta el tercero o cuarto puesto, lo cual lo forzar&iacute;a a disputar un partido de repechaje ante Portland, Real Salt Lake o el Galaxy.</p></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2018, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-lafcoestejornada2-story.html" data-sc-ti="LAFC va en busca del primer lugar del Oeste en última jornada" data-sc-th="http://www.trbimg.com/img-5bd122ea/turbine/hoyla-fut-lafcoestejornada2" data-sc-desc="En su primera temporada, la mejor para un equipo de expansi&oacute;n en la campa&ntilde;a regular, el LAFC podr&iacute;a llegar al primer lugar de la Conferencia Oeste.   El LAFC enfrentar&aacute; al Sporting KC el domingo (1:30 p.m., FS1), primero en el sector, con solamente dos puntos de ventaja sobre el equipo dirigido por..." data-sc-sl="hoyla-fut-lafcoestejornada2" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="108967440"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=LAFC va en busca del primer lugar del Oeste en última jornada - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-lafcoestejornada2-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
      >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
    </div>
        <meta itemprop="dateModified" content="2018-10-24T18:57:02-0700" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
      >
  
      
  <div class="trb_eg " data-role="base_eg base_expandable " data-eg-type="embed"data-eg-more="Ver más historias"  data-eg-less="Ver menos historias">
      <ul class="trb_eg_u" data-eg-title="Más sobre la historia" data-role="base_egl" data-eg-count="1">
  <li class="trb_eg_i" data-content-id="108953485" data-content-slug="hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024" 
      ><a  href="/deportes/futbol/hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024-story.html#nt=simple-embed" class="trb_eg_f"><img src="http://www.trbimg.com/img-5bd10c7b/turbine/hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024/70/70x70" srcset="http://www.trbimg.com/img-5bd10c7b/turbine/hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024/140/140x140 2x, http://www.trbimg.com/img-5bd10c7b/turbine/hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a  href="/deportes/futbol/hoyla-fut-sin-messi-barcelona-despacha-2-0-al-inter-20181024-story.html#nt=simple-embed" class="trb_eg_h_a"}>Sin Messi, Barcelona despacha 2-0 al Inter</a></h4>
        <span class="trb_eg_t" data-dt="5:18 PM" ></span></li>
      </ul></div><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
      ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/deportes/futbol/get-summary.html?page=0&blog=0"></div>
        












  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
      >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
      >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
      >
  </div>



  











</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_7d94dd8f26863fa9d71bf36ef7ca62cef8962aa"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-type="section"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Oct. 24, 2018" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="http://www.latimes.com/espanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>69&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/deportes/futbol/';
        trb.data.page.sectionName = 'Futbol';
        trb.data.page.pageTitle = 'LAFC va en busca del primer lugar del Oeste en última jornada - Hoy';
                  
          trb.data.page.slug = 'hoyla-fut-lafcoestejornada2';          
          trb.data.page.title = 'LAFC va en busca del primer lugar del Oeste en última jornada';
          trb.data.page.author = 'Eduard Cauich';
          trb.data.page.background = '<p>En su primera temporada, la mejor para un equipo de expansi&oacute;n en la campa&ntilde;a regular, el LAFC podr&iacute;a llegar al primer lugar de la Conferencia Oeste.</p> <p>El LAFC enfrentar&aacute; al Sporting KC el domingo (1:30 p.m., FS1), primero en el sector, con solamente dos puntos de ventaja sobre el equipo dirigido por...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5bd122ea/turbine/hoyla-fut-lafcoestejornada2';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-fut-lafcoestejornada2';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

    <script>
      trb.run.push(function(){i$("base","base_loadjoinembeds expandable_expanded");i$.plugins.base.fn.loadExpanders=function(b){trb.requireCSS("expanders");
b.innerHTML+='<a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></svg></a>'+'<a href="#" data-role="base_expander" data-eg-more="'+(b.getAttribute("data-eg-more")||"See more")+'" data-eg-less="'+(b.getAttribute("data-eg-less")||"See less")+'" class="trb_eg_ex"></a>';
};i$.plugins.base.handlers.base_loadjoinembeds={r:function(b,g){var h=this.findByRole("egl"),d=this.find(g).parentByRole("eg"),c=document.querySelector("[data-eg-type=embed]"),k=d.findByRole("egl")[0],j="",e=false;
for(var f=0;f<h.length;f++){if(k!=h[f]){j+=h[f].outerHTML;if(h[f].getAttribute("data-eg-count")>2){e=true;
}}}g.outerHTML=j;if(c){c.style.opacity="1";}if(!d.findByRole("expander").length&&e){this.loadExpanders(d[0]);
}}};i$.plugins.base.handlers.expandable_expanded={eg:function a(c,b){if(c.params.expanded){i$.plugins.metrics.triggerGlobal("metrics_tracklink",{action:b.getAttribute("data-eg-type")+"expand"});
this.find(b).findByRole("egl").notByState("embedsloaded").addState("embedsloaded").loadByHandler("comment","append");
}}};});</script>
    
  <script>trb.run.push(function(){i$('extendablePage');});</script>

          <script type="trb/css" data-css-key=expanders>.trb_eg_c{display:none}.trb_eg_c_svg{height:19px;width:19px;opacity:1;fill:#999;position:absolute;right:0;top:26px;cursor:pointer}[data-state~=base_expanded] .trb_eg_c{display:block}.trb_eg_ex{display:table;margin:0 auto;margin-top:-12px;margin-bottom:27px;text-decoration:none}.trb_eg_ex:after{content:attr(data-eg-more);padding-bottom:6px;font:700 12px Georgia,'Droid Serif',serif;cursor:pointer;color:#ED1C24}.trb_eg_ex:hover:after{color:#666}[data-state~=base_expanded] .trb_eg_ex:after{content:attr(data-eg-less)}[data-state~=base_expanded] .trb_eg_i{display:block}@media screen and (min-width:420px){.trb_eg[data-state~=base_expanded] .trb_eg_i{display:inline-block}}@media screen and (min-width:630px){[data-eg-count="1"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="1"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="2"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="2"]~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count="3"]:first-child+.trb_eg_c+.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count="3"]~[data-eg-count="3"]~.trb_eg_ex{display:none}}@media screen and (min-width:840px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:table}.trb_eg_b_r~[data-eg-count="1"]~.trb_eg_ex,.trb_eg_b_r~[data-eg-count="2"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="1"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="2"]~.trb_eg_ex{display:none}}@media screen and (min-width:1060px){.trb_eg_b_r~[data-eg-count="3"]~.trb_eg_ex,[data-eg-count]~[data-eg-count="3"]~.trb_eg_ex{display:none}}</script>
        <script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>

                .trb_em[data-state~=lightbox_lightboxOpen] .trb_em_r_ca{display:block;margin-top:15px;padding:0 20px 0 0;float:none;width:auto;color:#FFF;font:13px Arial,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.trb_em[data-state~=lightbox_lightboxOpen] .trb_em_r_ca a,.trb_em[data-state~=lightbox_lightboxOpen] .trb_em_r_ca a:hover{text-decoration:underline;color:#FFF}[data-state~=lightbox_lightboxOpen] .trb_em_r_ca p{color:#FFF}
                [data-state~=lightbox_lightboxOpen] .trb_em_r_cr{color:#666;font:13px Georgia,'Droid Serif',serif;display:block;margin:0;padding:0;float:none;width:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}
                @media screen and (min-width:321px)and (orientation:landscape){[data-content-mobile] [data-state~=lightbox_lightboxOpen][data-content-type~=image]{-webkit-overflow-scrolling:touch}}
                @media screen and (min-width:900px){[data-state~=lightbox_Open] .trb_em_r{overflow:visible!important}}
                [data-state~=lightbox_lightboxOpen] .trb_em_r_cc{display:none}
                [data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{background-color:inherit;margin:0;padding:40px 15px 0 15px;z-index:10;height:auto;width:auto;position:relative}@media screen and (min-width:321px)and (orientation:landscape){[data-content-mobile][data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{display:none}}@media screen and (min-width:700px){[data-content-mobile][data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{display:inline-block}[data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{display:inline-block;width:calc(100% - 405px);padding-left:40px;padding-top:70px;vertical-align:top}}@media screen and (min-width:900px){[data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{display:inline-block;width:340px;margin-top:88px;padding:0 0 0 37px;padding-bottom:300px}[data-content-mobile][data-state~=lightbox_Open] [data-content-type~=image] .trb_em_r[data-role~=lightbox_metadata]{margin-top:0}}
                [data-state~=lightbox_lightboxOpen]>.trb_em_m{position:relative;margin-top:55px}@media screen and (orientation:landscape){[data-state~=lightbox_lightboxOpen]>.trb_em_m{margin-top:0}}@media screen and (min-width:520px)and (min-device-width:641px){[data-state~=lightbox_lightboxOpen]>.trb_em_m{margin-top:90px}}@media screen and (min-width:900px){[data-state~=lightbox_lightboxOpen] .trb_em_m{width:100%;position:relative}[data-state~=lightbox_lightboxOpen]>.trb_em_m{margin:0 0 20px}[data-content-mobile] [data-state~=lightbox_lightboxOpen]>.trb_em_m{padding:89px 0 0}}
                [data-state~=lightbox_lightboxOpen] .trb_em_r_t{display:block;color:#FFF;font-size:20px;font-family:Georgia,'Droid Serif',serif;font-weight:400;font-weight:700;letter-spacing:1px;margin-bottom:15px;padding:0;width:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}@media screen and (min-width:700px)and (max-width:899px){[data-state~=lightbox_lightboxOpen] .trb_em_r_t{font-size:24px}}</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>