<!DOCTYPE html>
<html lang="es">
<head itemid=""  itemscope itemtype="http://schema.org/SpeakableSpecification">
<title>David Beckham tiene un GRAN noticia - Hoy</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="https://www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//js-sec.indexww.com"
    /><link rel="dns-preconnect" href="//js-sec.indexww.com"
    /><link rel="dns-prefetch" href="//as.casalemedia.com"
    /><link rel="dns-preconnect" href="//as.casalemedia.com"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//c.amazon-adsystem.com"
    /><link rel="preconnect" href="//c.amazon-adsystem.com"
     ><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"
    /><link rel="preconnect" href="//aax.amazon-adsystem.com"
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    />
    <meta name="language" content="Spanish, es" />
          <meta http-equiv="Content-Language" content="es" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Hoy" />
    <meta name="date" content="2018-01-24" />
      <meta name="copyright" content="Copyright (c) 2018 Hoy" />
    <meta name="Description" content="El ex futbolista inglés por fin anunciará a su..." />
    <meta name="news_keywords" content="David Beckham, MLS, equipo, nuevo Miami, futbol, anuncio" />
    <meta name="fb_title" content="David Beckham tiene un GRAN noticia" />
        <meta property="og:title" content="David Beckham tiene un GRAN noticia" />
      <meta property="og:description" content="El ex futbolista inglés por fin anunciará a su..." />
    <meta property="fb:page_id" content="248964315211" />
    <meta property="fb:app_id" content="720328478082929"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5a68b148/turbine/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" />
    <meta property="og:site_name" content="hoylosangeles.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@hoylosangeles" />
      <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" /><meta property="article:content_tier" content="metered" /><link rel="amphtml" href="http://www.hoylosangeles.com/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story,amp.html"><meta itemprop="xpath" content="/html/head/meta[@property='og:title']/@content" />
      <meta itemprop="xpath" content="/html/head/meta[@name='Description']/@content" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i10prod-e4e4245-0-210.1"/>
  <meta property="so:status" content="5,5"/>
<script>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</script>
  <script>if(location.href.substr(-1)=="#"){history.replaceState(history.state,document.title,location.href.slice(0,-1));
}</script>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"hoylosangeles.com",pbrd:12}},vendor:{snt:{}},dpl:[],dpp:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(l,h,n,j,k,i){var m=document.createElement(l);
if(l=="script"){m.src=h;m.async=n||false;m.defer=n||j||false;if(k){m.addEventListener("load",k);}if(i){m.addEventListener("error",i);
}}else{if(l=="link"){m.href=h;m.rel="stylesheet";}else{return;}}(document.head||document.documentElement).appendChild(m);
};window.trb=window.trb||{};trb.utils=trb.utils||{};trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};
trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
document.removeEventListener("DOMContentLoaded",isReady);});</script
><script>
    trb.data.parentSectionPath = '/deportes';
    trb.data.parentSectionName = 'Deportes';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.hoylosangeles.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-95743093/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'I5BuOxPM';
               trb.data.ads = {slotPrefix : '/4011/trb.hoylosangeles', ix: { enabled : true }, a9: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'deportes', options: {"site":"trb.hoylosangeles","at":"DavidBeckham","iab":"sports","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
    <script>trb.data.ads.options = {apv: 'false'};</script>
  <script>trb.data.page.ads.teadsEnabled = true;</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      <script>trb.exop = trb.exopid ? 'true' : trb.data.page.articleType && document.cookie.indexOf('xop=0') > -1 ? 'control' : 'false';</script
>
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && trb.data.ads && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_d17919e7bb32a014abf803731bd8b291.min.js', true);
        (location.href).indexOf ('disable-main') < 0 && 
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_8f55eaadabf1d0033703a8c9dd64bc6c.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/hoyngux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//js-sec.indexww.com/ht/htw-la-times.js
    /><link rel=preload as=script href=//c.amazon-adsystem.com/aax2/apstag.js
    />
  <script>trb.run.push(function(){trb.ads.loadAdloader();});</script>

  <script>trb.run.push(function(){i$('mediamanager');});</script>

                          <script>trb.data.page.totalPages = 1;</script>
                        
    
    <script>if(location.href.indexOf("disable-thirdparty")==-1){(function(){var e,b=location.href,h=document.documentElement.clientWidth,g=trb.data.page.ads;
g.count={":1280-:970x250|970x90|728x90":2,":840-:300x250":3,"m:-730:320x50":2,"d:780-1280:728x90":2,":840-:300x600|300x250":1,"d:-780:320x50":2,"m:730-1280:728x90":2,":-840:300x250":1};
function a(){var m=trb.data.isMobile,o=g.count;g.htSlotSizeCount=e={};for(var n in o){var s=n.indexOf(":"),q=n.substring(0,s);
if(q==""||m&&q=="m"||!m&&q=="d"){var r=n.lastIndexOf(":"),t=n.indexOf("-"),p=n.substring(t+1,r);if((p==""||h<p)&&h>=n.substring(s+1,t)){e[n.substring(r+1)]=o[n];
}}}}function j(m){do{try{(m.shift())();}catch(n){console.log(n.name+": "+n.message);}}while(m&&m.length>0);
}if(b.indexOf("disable-ix")==-1){var d=g.ix={};function i(){d.error=true;}function f(){if(window.headertag&&headertag.setFirstPartyData&&headertag.retrieveDemand){var q=g.rubicon;
if(!e){a();}if(q){var s=q.keyFPI,r=q.valueFPI;if(s&&r){var p={};p[s]=[r];window.headertag&&headertag.setFirstPartyData&&headertag.setFirstPartyData({rubicon:{keywords:[r],inventory:p}});
}}var o=[];for(var n in e){for(var m=1;m<=e[n];m++){o.push({htSlotName:n+"_"+m});}}if(!d.firstAdCall){window.headertag&&headertag.retrieveDemand&&headertag.retrieveDemand(o,function(t){d.demand=t;
d.ready=true;var u=d.adQueue;if(u&&u.length>0){j(u);}});}else{d.ready=true;}}}trb.appendResource("script",b.indexOf("enable-hbtest")!=-1?"//js.indexww.com/ht/ls-tronc.js":"//js-sec.indexww.com/ht/htw-la-times.js",true,true,f,i);
}if(b.indexOf("disable-a9")==-1){var k=g.a9={};function c(){k.error=true;}function l(){if(window.apstag&&apstag.init&&apstag.fetchBids){if(!e){a();
}var r=[],m=trb.data.page.ads.slot;for(var q in e){for(var p=1;p<=e[q];p++){var o=q.split("|");for(var n=0;
n<o.length;n++){o[n]=o[n].split("x");}r.push({slotID:q+"_"+p,slotName:m,sizes:o});}}apstag.init({pubID:"3503"});
if(!k.firstAdCall){apstag.fetchBids({slots:r,timeout:2000},function(s){k.demand=s;k.ready=true;var t=k.adQueue;
if(t&&t.length>0){j(t);}});}else{k.ready=true;}}}trb.appendResource("script","//c.amazon-adsystem.com/aax2/apstag.js",true,true,l,c);
}})();}</script>
  <script>
 trb.data.page.pathname = '/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html'; 
 trb.data.page.metrics = {"list1":"","byline":"","sectionPath":"/deportes/futbol/","sectionName":"Futbol","parentSectionName":"Deportes","slug":"hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124","premiumContentLevel":"default","pubDate":"01-24-2018 08:01","pageTitle":"David Beckham tiene un GRAN noticia","uid":"3908","pageNumber":"","owner":"Hoy","contentId":"95743093","marketCode":"hoyla","individualPhotoID":"95743094","topicID":"","topic":"","siteName":"hoylosangeles","contentType":"story","linkTrackingAction":"story","channel":"deportes:futbol","server":"www.hoylosangeles.com","pageName":"hoyla:deportes:futbol:hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124:story.","topLevelSection":"deportes","siteHierarchy":"hoylosangeles:deportes:futbol","globalHierachy":"deportes:futbol","site":"hoylosangeles","siteAbbrv":"hoyla","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-26864101-1"};
 </script><script> 
    trb.data.page.metrics.relateditems = true;
  </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/hoylosangelesngux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_0cd231e737bcf971cf3a36db3c1e2726.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_regular.1q2w3_af7011a8cc39618e4663810a75adf382.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_78eaafa26a7e2a8498015cfa34e598b7.woff2')format('woff2'),url('http://www.trbas.com/jive/prod/common/fonts/lato_black.1q2w3_8d9ae5edefe82a14703539897d24922c.woff')format('woff');unicode-range:U+0000-009F,U+00A2,U+00A9,U+00AE,U+2122}</style>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/hoyla-apple-touch-icon.1q2w3_1a9215ff0c53ce0798e2bf8077fb78b6.png"
  ><link rel="prefetch" href="/as/prod/hoyla/stylesheets/modules.1q2w3_17e1c341f48dc8a3cbe9ab0fa48686f6.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>

  <script>trb.run.push(function(){i$('loadfor');});</script>
</head>
<body>
<svg style="display: none">
<symbol id="trb_facebook" viewBox="0 0 32 32"><path d="M9.125 16.125V11h2.938V8.25q0-3.25 1.563-4.75T18.69 2h3.75v4.875h-1.814q-1.688 0-2.188.47t-.5 2.093V11H22.5l-.624 5.126h-3.938V30h-5.875V16.127H9.125z"/></symbol><symbol id="trb_twitter" viewBox="0 0 32 32"><path d="M28.688 8.125q-1 1.625-2.625 2.688v.688q0 3.566-1.625 6.878T19.344 24t-8.03 2.314q-4.314 0-8-2.375.312.06 1.25.06 3.562 0 6.5-2.188-1.69-.063-3.032-1.063t-1.844-2.56q.875.124.938.124.75 0 1.375-.188-1.75-.375-2.935-1.813T4.375 13v-.064q.875.563 2.313.688Q4.375 12.06 4.375 9.25q0-1.376.75-2.564 4 5 10.688 5.375-.125-1-.125-1.122-.125-2.188 1.5-3.75t3.688-1.5 3.813 1.688Q26.44 7 27.94 6.06q-.564 1.876-2.25 2.876 1.75-.188 3-.813z"/></symbol><symbol id="trb_email" viewBox="0 0 32 32"><path d="M27.813 7.125L16 15.938 4.187 7.125h23.625zM2 24.875V8.187L16 18.75 30 8.187v16.688H2z"/></symbol><symbol id="trb_thin_arrow_down" viewBox="0 0 31 32"><path d="M13.813 0v26.47L1.97 14.624 0 16.594 15.406 32l15.406-15.406-2.375-1.97L16.593 26.47V0h-2.78z"/></symbol><symbol id="trb_arrow_expand" viewBox="0 0 32 32"><path d="M15.938 18.125L9 25h7.625v3H3.937V15.312H7V23l6.875-6.875zm.125-4.25L23 7h-7.624V4h12.688v12.688H25V9l-6.874 6.875z"/></symbol><symbol id="trb_camera" viewBox="0 0 32 32"><path d="M2 25.188V8.5h2.938V6.812h4.75V8.5H30v16.688H2zM24.813 9.813V12.5h3.875V9.814h-3.875zm-8.25-.25q-3 0-5.063 2.156t-2.063 5.153q0 2.875 2.063 5.063 2.063 2.125 5.063 2.125 2.938 0 5.063-2.124t2.125-5.063q0-3-2.122-5.125-2.188-2.19-5.063-2.19zM11 16.813q0-2.25 1.625-3.875t3.875-1.625q2.313 0 3.938 1.625t1.625 3.875q0 2.313-1.625 3.97T16.5 22.437q-2.25 0-3.875-1.656T11 16.814z"/></symbol><symbol id="trb_thin_arrow_next" viewBox="0 0 32 32"><path d="M21 15.938L9.562 4.5l.688-.688 12.188 12.125-12.188 12.25-.688-.688z"/></symbol><symbol id="trb_thin_close" viewBox="0 0 32 32"><path d="M15.313 15.938L3.813 4.5l.75-.688 11.375 11.5 11.438-11.5.813.688-11.565 11.438L28.19 27.5l-.814.69-11.438-11.44L4.563 28.19l-.75-.69z"/></symbol><symbol id="trb_thin_arrow_prev" viewBox="0 0 32 32"><path d="M22.438 4.5L11 15.938 22.438 27.5l-.688.69L9.562 15.94 21.75 3.813z"/></symbol><symbol id="trb_photo_gallery" viewBox="0 0 20 18" stroke-width="1.3"><path d="M1.74 3.202h2.984C6.272.522 5.81.668 6.706.668h6.44c.843 0 .64-.297 2.24 2.534h2.893c.596 0 1.083.49 1.083 1.08v12.005c0 .597-.48 1.08-1.073 1.08H1.74c-.592 0-1.073-.49-1.073-1.08V4.28c0-.568.517-1.078 1.076-1.078z"/><circle cx="10" cy="10.3" r="4.4"/></symbol><symbol id="trb_circle_play" viewBox="0 0 73.856 73.856"><path d="M55.928 36.9l-28 17.528v-35l28 17.472z"/><circle cx="36.8" cy="37" r="32" stroke="" stroke-width="5.8" fill="none"></circle></symbol><symbol id="trb_arrow_down" viewBox="0 0 32 32"><path d="M2 7.125l14 11.438L30 7.125v6l-14 11.75-14-11.75v-6z"/></symbol><symbol id="trb_arrow_up" viewBox="0 0 32 32"><path d="M30 24.875L16 13.437 2 24.875v-6l14-11.75 14 11.75v6z"/></symbol><symbol id="trb_arrow_prev" viewBox="0 0 32 32"><path d="M24.875 2L13.437 16l11.438 14h-6L7.125 16l11.75-14h6z"/></symbol><symbol id="trb_arrow_next" viewBox="0 0 32 32"><path d="M7.125 30l11.438-14L7.125 2h6l11.75 14-11.75 14h-6z"/></symbol><symbol id="trb_magnify_glass" viewBox="0 0 32 32"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.877-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></symbol></svg>


  

  
  

<div class="trb_allContentWrapper" data-content-section-path="/deportes/futbol/" data-role="extendablePage pagination" data-state="transporter_active" lang="es" data-c-url="/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" data-content-id="95743093" data-content-slug="hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-content-section="Deportes" data-content-type="story">






<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo"  ></div
       >
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard"  ></div
       >
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner"  ></div
       >
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
  
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/deportes/#nt=breadcrumb" class="trb_ar_bc_a">Deportes </a>
        <a itemprop="articleSection" href="/deportes/futbol/#nt=breadcrumb" class="trb_ar_bc_a">Futbol </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" data-sc-ti="David Beckham tiene un GRAN noticia" data-sc-th="http://www.trbimg.com/img-5a68b148/turbine/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-desc="El ex futbolista ingl&eacute;s por fin anunciar&aacute; a su..." data-sc-sl="hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95743093"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=David Beckham tiene un GRAN noticia - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_ar_hl">
      <span class="trb_ar_hl_k">Reporte: </span><h1 class="trb_ar_hl_t" itemprop="headline">David Beckham tiene un GRAN noticia</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_em" data-content-id="95743094" data-content-size="leadart" data-content-type="image" data-content-slug="hoyla-david-beckham-tiene-un-gran-noticia-2018-001" data-content-subtype="photo"
        data-role="sc_item imgsize_ratiosizecontainer"
        data-state=""
        >

      <div class="trb_em_m">
       <figure data-role=" delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001" alt="beckham24ene" class="trb_em_ic_img" title="beckham24ene" data-c-nd="1954x1100" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/350/350x197 350w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/400/400x225 400w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/450/450x253 450w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/500/500x281 500w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/550/550x309 550w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/600/600x338 600w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/650/650x366 650w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/700/700x394 700w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/750/750x422 750w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/800/800x450 800w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/850/850x478 850w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/900/900x506 900w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/950/950x534 950w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1000/1000x563 1000w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1050/1050x591 1050w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1100/1100x619 1100w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1150/1150x647 1150w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1200/1200x675 1200w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1400/1400x788 1400w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1600/1600x900 1600w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1800/1800x1013 1800w, http://www.trbimg.com/img-5a68b14a/turbine/hoyla-david-beckham-tiene-un-gran-noticia-2018-001/1954/1954x1099 1954w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_em_r"  data-role="lightbox_metadata" >
  <span class="trb_em_r_t"  data-ri-t="beckham24ene"></span>
<div class="trb_embed_related_caption"><p>David Beckham.</p></div>
    <div class="trb_embed_related_credit_and_caption"><p>David Beckham.</p></div></div>
       </div></aside></div>
          <div
            ><div class="trb_ar_sl"
  >
  <a class="trb_ar_sl_it" data-role="sc_information sc_container" data-sc-c="shareline" data-sc-url="/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" data-sc-ti="David Beckham tiene un GRAN noticia" data-sc-th="http://www.trbimg.com/img-5a68b148/turbine/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-desc="Beckham lleva cuatro años tratando de instalar un equipo en Miami" data-sc-sl="hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95743093"><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_ar_sl_it_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ></a
      ><div class="trb_ar_sl_t">Beckham lleva cuatro años tratando de instalar un equipo en Miami</div
  ></div><div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="January 24, 2018, 8:01 AM" datetime="2018-01-24T08:01:00PST"></time>
  <span data-content-dateline="MIAMI / AP" class="trb_ar_dateline_line"></span></div>
    </div>
            <div itemprop="articleBody" class="trb_ar_bd">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>El plan del ex astro ingl&eacute;s de futbol, David Beckham, para instalar un equipo de la MLS en Miami est&aacute; a punto de concretarse, dijo a The Associated Press una persona con conocimiento de la situaci&oacute;n.</p><p>Beckham y sus socios, entre los que est&aacute; el empresario boliviano Marcelo Claure, est&aacute;n programando una actividad el lunes 29 de enero para anunciar oficialmente el nombre del equipo y otros detalles sobre el club.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube"  ></div
       ><div class="trb_ar_cont" data-ar-cont="La historia continua abajo"><svg class="trb_ar_cont_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></div>
      <aside class="trb_em" data-content-pgcredit="HOY / Redacción" data-content-id="94334785" data-content-size="large" data-content-type="gallery"
      data-content-slug="hoyla-fgal-futbol-fotos-hobby-futbolistas" data-content-subtype="photogallery" data-carousel-options="outer&removePagesOnClose"
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="ccae60898f1c801c5cab166245a4e4e3">
      <div class="trb_em_mb" data-role="carousel_view">
        <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    <div class="trb_em_m">
          <span class="trb_lbx_pr" data-role="carousel_transitionadprev lightbox_prev carousel_prevpage" data-state="carousel_hidden"><svg class="trb_lbx_pr_svg"
    ><use xlink:href="#trb_thin_arrow_prev"
  /></svg
></span>
<span class="trb_lbx_ne" data-role="carousel_transitionadnext lightbox_next carousel_nextpage"><svg class="trb_lbx_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></span>
<aside class="trb_em trb_em_th" data-content-pgcredit="HOY / Redacción" data-content-id="94334785" data-content-size="large" data-content-type="image" data-content-subtype="photo">
          
  <figure data-role="lightbox_open delayload  delayload_done imgsize_item" class="trb_em_ic_figure">
      <img itemprop="image" data-baseurl="http://www.trbimg.com/img-5991e602/turbine/hoyla-fgal-futbol-fotos-hobby-futbolistas" alt="FOTOS: Hobby de futbolistas: pescar, cantar, jugar póker..." class="trb_em_ic_img" title="FOTOS: Hobby de futbolistas: pescar, cantar, jugar póker..." data-c-nd="1593x950" /></figure>
  <svg class="trb_em_th_ph_svg"
    ><use xlink:href="#trb_photo_gallery"
  /></svg
><svg class="trb_em_th_ne_svg"
    ><use xlink:href="#trb_thin_arrow_next"
  /></svg
></aside><div class="trb_em_r trb_embed_gallerywhole">
              <div class="trb_embed_related_credit_and_caption"><p>

Tras sus sesiones de entrenamiento, los futbolistas tienen suficiente tiempo libre para dedicarlo a su pasatiempo favorito.</p> (HOY / Redacción)</div>
            </div>
          </div>
      </div>
  </aside><p>La persona que habl&oacute; del tema con la AP lo hizo bajo la condici&oacute;n de no ser identificada porque ni el club ni la MLS hab&iacute;an realizado un anuncio oficial.</p><p>Beckham lleva cuatro a&ntilde;os tratando de instalar un equipo en Miami.</p><p>La MLS esperaba anunciar un acuerdo el verano pasado, pero han enfrentado varios inconvenientes, incluyendo una demanda por la venta de un terreno al grupo para la construcci&oacute;n del estadio.</p><p>Beckham brill&oacute; como futbolista profesional en el Manchester United (Inglaterra), Real Madrid (Espa&ntilde;a), Galaxy (MLS), AC Milan (Italia) y Paris SG (Francia).&nbsp;</p><aside class="trb_em"  data-content-size="large" data-content-type="blurb"
      ><div id="trb_em_b_92730985" class="trb_em_bl"  data-role="delayload" data-load-type="commentFrame"   style="padding-top: 121px;" data-frame-width="100%" data-frame-height="100%" data-frame-class="trb_em_b_if" data-frame-scroll="no">
      <!-- <style>
            html,body,article,aside,details,figcaption,figure,footer,header,hgroup,nav,section,summary,dl,dd,dt,img {
              display: block; margin: 0; padding: 0;
            }
          </style>
        <html>
 <head>
  <style>.galleries:after {    content: '';    display: block;    background-color: #FF5443;    margin: 16px auto 0;    height: 5px;    width: 100px;}.galleries:before {    content: "Videos de Hoy";    display: block;    font: 700 23px/25px Belizio,Georgia,'Droid Serif',serif;    text-align: center;    color: #1e1e1e;}</style>
 </head>
 <body>
  <div class="galleries" style="border-top: 1px solid #ccc; padding-top:20px;border-bottom: 1px solid #ccc;margin-bottom;30px;"></div>
 </body>
</html> --></div>
</aside
  ><aside class="trb_em  trb_filmstrip trb_filmstrip_list_item"
             data-content-embedlocation="Embed + (3)"
             data-content-id="92730850" data-content-size="large" data-content-type="gallery" data-content-slug="hoyla-videos-de-hoy-20170306" data-content-subtype="premiumvideoplaylist"
             data-role="sc_item gallery carousel gallery_container imgsize_ratiosizecontainer delayload lightbox_container"
             data-state="gallery_captionClosed"
          
              data-carousel-options="moveby=1&filmstripcarousel=true"
             data-embed-id="92730850">

<div class="trb_filmstrip_related_panel" data-role="carousel_videopanel multimedia_videoloaded mediamanager_playlistvideo">
                    <aside class="trb_em "
           data-content-embedlocation="Embed + (3)"
           data-content-id="95589572" data-content-size="large" data-content-type="video" data-content-slug="hoyla-5-datos-sobre-vacunas-en-los-e-20180104" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo  "
           data-state="carousel_activepage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="00:39"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95589572" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95589572-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5702450059001","vidcontent":"Health","videoOwner":"Hoy","videos":"5 datos sobre vacunas en los EE. UU./95589572/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95589572","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Health"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a4e9f40/turbine/hoyla-5-datos-sobre-vacunas-en-los-e-20180104" alt="5 datos sobre vacunas en los EE. UU." class="trb_video_embeddedvideo_img" title="5 datos sobre vacunas en los EE. UU." data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="5 datos sobre vacunas en los EE. UU."></span>
<div class="trb_embed_related_caption"><p>A survey in 2014 found that 68% of adults agree that all children should be required to be vaccinated.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

A survey in 2014 found that 68% of adults agree that all children should be required to be vaccinated.</p></div></div>

        </div></aside>
      </div>
                  <div class="trb_filmstrip_holder" data-role="carousel_view">
                    <span class="trb_em_m_pr" data-role=" carousel_prevpage" data-state="carousel_hidden"><svg class="trb_em_m_pr_svg"
    ><use xlink:href="#trb_arrow_prev"
  /></svg
></span>
<span class="trb_em_m_ne" data-role=" carousel_nextpage"><svg class="trb_em_m_ne_svg"
    ><use xlink:href="#trb_arrow_next"
  /></svg
></span>
<div class="trb_em_mb">
              <span class="trb_em_m_cl" data-role="lightbox_close"><svg class="trb_em_m_cl_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></span>
    
  <div class="trb_em_m trb_filmstrip_list" data-role="carousel_list">
        <aside class="trb_em  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (3)"
           data-content-id="95589572" data-content-size="large" data-content-type="video" data-content-slug="hoyla-5-datos-sobre-vacunas-en-los-e-20180104" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_selectedfilmstripitem carousel_activepage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="00:39"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95589572" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95589572-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5702450059001","vidcontent":"Health","videoOwner":"Hoy","videos":"5 datos sobre vacunas en los EE. UU./95589572/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95589572","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Health"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a4e9f40/turbine/hoyla-5-datos-sobre-vacunas-en-los-e-20180104" alt="5 datos sobre vacunas en los EE. UU." class="trb_video_embeddedvideo_img" title="5 datos sobre vacunas en los EE. UU." data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="5 datos sobre vacunas en los EE. UU."></span>
<div class="trb_embed_related_caption"><p>A survey in 2014 found that 68% of adults agree that all children should be required to be vaccinated.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

A survey in 2014 found that 68% of adults agree that all children should be required to be vaccinated.</p></div></div>

        </div></aside>
      <aside class="trb_em  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (3)"
           data-content-id="95723290" data-content-size="large" data-content-type="video" data-content-slug="hoyla-corea-del-norte-y-corea-del-su-20180122" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="01:20"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95723290" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95723290-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5716686606001","vidcontent":"SportsOlympics","videoOwner":"Hoy","videos":"Corea del Norte y Corea del Sur acuerdan formar el primer equipo ol&iacute;mpico unificado/95723290/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95723290","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=SportsOlympics"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a660ce4/turbine/hoyla-corea-del-norte-y-corea-del-su-20180122" alt="Corea del Norte y Corea del Sur acuerdan formar el primer equipo olímpico unificado" class="trb_video_embeddedvideo_img" title="Corea del Norte y Corea del Sur acuerdan formar el primer equipo olímpico unificado" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="2" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Corea del Norte y Corea del Sur acuerdan formar el primer equipo olímpico unificado"></span>
<div class="trb_embed_related_caption"><p>The agreements made between the rival Koreas still need approval from the International Olympic Committee.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

The agreements made between the rival Koreas still need approval from the International Olympic Committee.</p></div></div>

        </div></aside>
      <aside class="trb_em  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (3)"
           data-content-id="95723615" data-content-size="large" data-content-type="video" data-content-slug="hoyla-detalles-horribles-surgen-de-l-20180122" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="01:21"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95723615" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95723615-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5716706146001","vidcontent":"Crime","videoOwner":"Hoy","videos":"Detalles horribles surgen de los padres de Perris acusados de mantener cautivos a sus 13 hijos/95723615/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95723615","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Crime"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a6613ed/turbine/hoyla-detalles-horribles-surgen-de-l-20180122" alt="Detalles horribles surgen de los padres de Perris acusados de mantener cautivos a sus 13 hijos" class="trb_video_embeddedvideo_img" title="Detalles horribles surgen de los padres de Perris acusados de mantener cautivos a sus 13 hijos" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="3" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Detalles horribles surgen de los padres de Perris acusados de mantener cautivos a sus 13 hijos"></span>
<div class="trb_embed_related_caption"><p>Una pareja en Perris golpeó, estranguló y encadenó a sus hijos durante años. Los cargos formales de tortura, abuso infantil, abuso de adultos dependientes y encarcelamiento falso fueron anunciados por Riverside County Dist. Atty. Michael Hestrin.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

Una pareja en Perris golpeó, estranguló y encadenó a sus hijos durante años. Los cargos formales de tortura, abuso infantil, abuso de adultos dependientes y encarcelamiento falso fueron anunciados por Riverside County Dist. Atty. Michael Hestrin.</p></div></div>

        </div></aside>
      <aside class="trb_em  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (3)"
           data-content-id="95006713" data-content-size="large" data-content-type="video" data-content-slug="hoyla-mujer-subasta-bolsa-de-polvo-l-20171030" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="00:42"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95006713" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95006713-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5630129259001","vidcontent":"Science","videoOwner":"Hoy","videos":"Mujer subasta bolsa de polvo lunar/95006713/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95006713","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Science"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-59f776be/turbine/hoyla-mujer-subasta-bolsa-de-polvo-l-20171030" alt="Mujer subasta bolsa de polvo lunar" class="trb_video_embeddedvideo_img" title="Mujer subasta bolsa de polvo lunar" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="4" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Mujer subasta bolsa de polvo lunar"></span>
<div class="trb_embed_related_caption"><p>Nancy Carlson envió el polvo lunar a la NASA para probarlo y descubrir de qué vuelo espacial provenía.</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

Nancy Carlson envió el polvo lunar a la NASA para probarlo y descubrir de qué vuelo espacial provenía.</p></div></div>

        </div></aside>
      <aside class="trb_em  trb_filmstrip_list_item"
           data-content-embedlocation="Embed + (3)"
           data-content-id="95683555" data-content-size="large" data-content-type="video" data-content-slug="hoyla-recordando-a-dolores-oriordan-20180117" data-content-subtype="premiumvideo"
           data-role="sc_item  mediamanager_container  mediamanager_playlistvideo carousel_page  carousel_filmstripitem"
           data-state="carousel_nextpage"

          >

        <div class="trb_em_m">
        
  <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"
    
        data-content-playtime="01:02"
      >
<a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="95683555" data-video-attributes='{"player_id":"HJymjVaP","player_id_mobile":"HyD0bPqt","url":"/hoydigital/95683555-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5713714803001","vidcontent":"Entertainment","videoOwner":"Hoy","videos":"Recordando a Dolores O&amp;apos;Riordan de The Cranberries, cuya voz era realmente suya/95683555/Hoy", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581438001","avp": "95683555","videoSource":"tronc video - Hoy Los Angeles","contUrl":"/get-premiumvideos.json?v=3&classification=Entertainment"}'  data-state="" href="#"  onclick="return false;">
      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure">
      <svg class="trb_video_embeddedvideo_figure_video_svg"
    ><use xlink:href="#trb_circle_play"
  /></svg
><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5a5f950a/turbine/hoyla-recordando-a-dolores-oriordan-20180117" alt="Recordando a Dolores O&apos;Riordan de The Cranberries, cuya voz era realmente suya" class="trb_video_embeddedvideo_img" title="Recordando a Dolores O&apos;Riordan de The Cranberries, cuya voz era realmente suya" data-c-nd="960x540" /></figure>
  </a>
    </div><div class="trb_em_r" data-role="gallery_item lightbox_metadata" data-pageNumber="5" data-pageCount="176">
          
  <span class="trb_em_r_gtc" data-role="gallery_toggleCaption">CAPTION<svg class="trb_em_r_gtc_d_svg"
    ><use xlink:href="#trb_arrow_down"
  /></svg
><svg class="trb_em_r_gtc_up_svg"
    ><use xlink:href="#trb_arrow_up"
  /></svg
></span>
<span class="trb_em_r_t"  data-ri-t="Recordando a Dolores O&apos;Riordan de The Cranberries, cuya voz era realmente suya"></span>
<div class="trb_embed_related_caption"><p>On Jan. 15,Dolores O’Riordan died in London at age 46 of undetermined causes. (Jan. 16, 2018)</p></div>
      <div class="trb_embed_related_credit_and_caption"><p>

On Jan. 15,Dolores O’Riordan died in London at age 46 of undetermined causes. (Jan. 16, 2018)</p></div></div>

        </div></aside>
      
  <div data-url="/get-galleryfragment?slug=hoyla-videos-de-hoy-20170306&source=embedded&sectionPath=/deportes/futbol&showSection=false&pageNum=2&mediasize=large&disableVideoPlayClick=true&decorator=off&relatedEmbedPos=3&disableBackplateOnAllGallery=false&enableFilmStripFragmentSize=true&pgLabel=&pgLabelText=" data-role="carousel_page carousel_pageLoader" data-state="carousel_nextpage carousel_notloaded"></div></div></div></div></aside></div>
                      </div>
          <div class="trb_eg trb_eg_b" data-role="base_eg base_expandable delayload_done" data-eg-type="related"data-eg-more="Más historias"  data-eg-less="Ver menos historias">
      <div class="trb_eg_b_r" data-role="base_r delayload" data-load-event="base_loadjoinembeds"></div>
      <ul class="trb_eg_u" data-eg-title="Otras historias" data-role="base_egl" data-eg-count="6">
  <li class="trb_eg_i" data-content-id="95668519" data-content-slug="hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115" 
      ><a data-role="base_reclink" href="/deportes/rusia2018/hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a5d4e34/turbine/hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115/70/70x70" srcset="http://www.trbimg.com/img-5a5d4e34/turbine/hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115/140/140x140 2x, http://www.trbimg.com/img-5a5d4e34/turbine/hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/rusia2018/hoyla-asi-vivi-mi-mundial-boniek-garcia-dice-haber-conocido-a-sus-idolos-en-2010-y-esta-satisfecho-por-lo-20180115-story.html#nt=inbody-1" class="trb_eg_h_a"}>ASÍ VIVÍ MI MUNDIAL: Boniek García dice haber conocido a sus ídolos en 2010 y está satisfecho por lo que hizo en 2014</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 15, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="95645534" data-content-slug="hoyla-fab-ramsgolpizq" 
      ><a data-role="base_reclink" href="/deportes/losangeles/hoyla-fab-ramsgolpizq-htmlstory.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a582165/turbine/hoyla-fab-ramsgolpizq/70/70x70" srcset="http://www.trbimg.com/img-5a582165/turbine/hoyla-fab-ramsgolpizq/140/140x140 2x, http://www.trbimg.com/img-5a582165/turbine/hoyla-fab-ramsgolpizq/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/losangeles/hoyla-fab-ramsgolpizq-htmlstory.html#nt=inbody-1" class="trb_eg_h_a"}>Aficionado denuncia golpiza en último partido de Rams</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 11, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="95678467" data-content-slug="hoyla-box-loefflerny" 
      ><a data-role="base_reclink" href="/deportes/boxeo/hoyla-box-loefflerny-htmlstory.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a5eafcc/turbine/hoyla-box-loefflerny/70/70x70" srcset="http://www.trbimg.com/img-5a5eafcc/turbine/hoyla-box-loefflerny/140/140x140 2x, http://www.trbimg.com/img-5a5eafcc/turbine/hoyla-box-loefflerny/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/boxeo/hoyla-box-loefflerny-htmlstory.html#nt=inbody-1" class="trb_eg_h_a"}>Promotor confirma interés de Nueva York por Canelo vs. Golovkin 2</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 16, 2018" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="95695416" data-content-slug="hoyla-box-josephdiaz2" 
      ><a data-role="base_reclink" href="/deportes/boxeo/hoyla-box-josephdiaz2-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a6106d4/turbine/hoyla-box-josephdiaz2/70/70x70" srcset="http://www.trbimg.com/img-5a6106d4/turbine/hoyla-box-josephdiaz2/140/140x140 2x, http://www.trbimg.com/img-5a6106d4/turbine/hoyla-box-josephdiaz2/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/boxeo/hoyla-box-josephdiaz2-story.html#nt=inbody-1" class="trb_eg_h_a"}>Joseph Díaz Jr. planea ser el campeón indiscutible en peso pluma para el próximo año</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 18, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="95697607" data-content-slug="hoyla-amm-channelbellator2" 
      ><a data-role="base_reclink" href="/latimesespanol/hoyla-amm-channelbellator2-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a613196/turbine/hoyla-amm-channelbellator2/70/70x70" srcset="http://www.trbimg.com/img-5a613196/turbine/hoyla-amm-channelbellator2/140/140x140 2x, http://www.trbimg.com/img-5a613196/turbine/hoyla-amm-channelbellator2/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/latimesespanol/hoyla-amm-channelbellator2-story.html#nt=inbody-1" class="trb_eg_h_a"}>A Chael Sonnen le gusta hablar y el torneo de Bellator no es la excepción</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 18, 2018" ></span></li>
      <li class="trb_eg_i" data-content-id="95707143" data-content-slug="hoyla-fut-donald-trump-podria-dejar-a-estado" 
      ><a data-role="base_reclink" href="/deportes/futbol/hoyla-fut-donald-trump-podria-dejar-a-estado-story.html#nt=inbody-1" class="trb_eg_f"><img src="http://www.trbimg.com/img-5a62831f/turbine/hoyla-fut-donald-trump-podria-dejar-a-estado/70/70x70" srcset="http://www.trbimg.com/img-5a62831f/turbine/hoyla-fut-donald-trump-podria-dejar-a-estado/140/140x140 2x, http://www.trbimg.com/img-5a62831f/turbine/hoyla-fut-donald-trump-podria-dejar-a-estado/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a data-role="base_reclink" href="/deportes/futbol/hoyla-fut-donald-trump-podria-dejar-a-estado-story.html#nt=inbody-1" class="trb_eg_h_a"}>Donald Trump podría dejar a Estados Unidos, México y Canadá sin el Mundial de 2026</a></h4>
        <span class="trb_eg_t" data-dt="JAN. 19, 2018" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" class="trb_eg_c"><svg class="trb_eg_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a>
    <a href="#" data-role="base_expander" data-eg-more="Más historias" data-eg-less="Ver menos historias" class="trb_eg_ex"></a></div>
  <div class="trb_ar_cr">Copyright
            &copy; 2018, <a class="trb_ar_cr_a" href="http://www.hoylosangeles.com">Hoy Los Angeles</a>, una publicación de Los Angeles Times Media Group</div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/deportes/futbol/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html" data-sc-ti="David Beckham tiene un GRAN noticia" data-sc-th="http://www.trbimg.com/img-5a68b148/turbine/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-desc="El ex futbolista ingl&eacute;s por fin anunciar&aacute; a su..." data-sc-sl="hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124" data-sc-cont="story" data-sc-nn="Hoy Los Angeles" data-sc-contid="95743093"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_facebook"
  /></svg
></span
      ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_twitter"
  /></svg
></span
      ><a href="mailto:?subject=David Beckham tiene un GRAN noticia - Hoy Los Angeles&body=http%3A%2F%2Fwww.hoylosangeles.com%2Fdeportes%2Ffutbol%2Fhoyla-fut-david-beckham-tiene-un-gran-noticia-20180124-story.html%23share%3Demail~story" class="trb_sc_item" data-role="sc_share" data-sc-t="email" ><svg class="trb_sc_item_svg"
    ><use xlink:href="#trb_email"
  /></svg
></a
      ></div
      ><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube"  ></div
       >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"><svg class="trb_ar_nar_a_svg"
    ><use xlink:href="#trb_thin_arrow_down"
  /></svg
></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
    </div>
        <meta itemprop="dateModified" content="2018-01-24T08:24:04-0800" />
<meta itemprop=isAccessibleForFree content="False"
        /><div itemprop=hasPart itemscope itemtype="http://schema.org/WebPageElement" style="display:none"
        ><meta itemprop=isAccessibleForFree content="False"
        /><meta itemprop=cssSelector content=".trb_ar_bd"
      /></div></article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       >
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube"  ></div
       ></aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/deportes/futbol/get-summary.html?page=0&blog=0"></div>
        












  
  
  <div class="trb_bottomAdBanner">
    <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard"  ></div
       >
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner"  ></div
       >
  </div>



  











</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><svg class="trb_nh_unh_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_e4e4245e79e1b6910a9c0821cd9175e5dd5b7cf"
        ></div
      ></nav
    ><div data-nh-placeholder="¿Qué está buscando?" data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="BUSCAR"><svg class="trb_nh_sm_o_svg"
    ><use xlink:href="#trb_magnify_glass"
  /></svg
><svg class="trb_nh_sm_c_svg"
    ><use xlink:href="#trb_thin_close"
  /></svg
></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      >	<svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l" data-content-id="95703463" data-content-slug="efe-3497849-13761874-20180119" data-content-section="Portada" data-content-type="story"><symbol id="pa" viewBox="0 0 220.215 116.979"><path d="M0 0h28.285v32.008h18V0H74.57v92.28H46.285V58.56h-18V92.28H0V0z"/><path d="M172.396 32.393l5.96 23.74 2.385 8.854h.79l2.374-9.012 5.748-23.582h30.562L181.87 116.98H151.19l15.45-30.678-25.602-53.91h31.356z"/><path d="M104.738 61.807c0 4.737 3.61 8.233 8.12 8.233s8.12-3.496 8.12-8.233c0-4.85-3.27-8.797-8.12-8.797s-8.12 3.948-8.12 8.797zm44.436.45c0 19.85-17.593 30.564-36.314 30.564-18.723 0-36.315-10.713-36.315-30.562 0-20.977 16.578-32.03 36.315-32.03 19.736 0 36.314 11.053 36.314 32.03z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Jan. 24, 2018" data-dt-wd="Wednesday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/latimesespanol/#nt=tertiarynavbar"  class="trb_nh_ln_a">LA TIMES</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/hoydigital/#nt=tertiarynavbar"  class="trb_nh_ln_a">Hoy Digital</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/vidayestilo/curiosidades/#nt=tertiarynavbar"  class="trb_nh_ln_a">Curiosidades</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/espectaculos/#nt=tertiarynavbar"  class="trb_nh_ln_a">Espectáculos</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/deportes/#nt=tertiarynavbar"  class="trb_nh_ln_a">Deportes</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/datablog/#nt=tertiarynavbar"  class="trb_nh_ln_a">Datos y mapas</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://games.hoylosangeles.com/"  class="trb_nh_ln_a">JUEGOS</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.latimes.com/ad-options?[0].Code=pubId&[0].Id=35712"  class="trb_nh_ln_a">Anúnciese</a
          ></li
        ></ul
    ><a href="/noticias/clima/?regionalZipCode=90012#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
    ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
  /></svg
>73&deg;</div
      ></a
      ></div
></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >


  

  

  

  

  

  


  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>
    trb.data.fbUserId = 'hoylosangeles';
    trb.data.fbShareAppId = '720328478082929';
    trb.data.fbFollowAppId = '1388744531444140';
    trb.data.fbRedirectUri = 'http%3A%2F%2Fwww.hoylosangeles.com%2Fcommon%2Fcc%2Ffbsc.1q2w3_d6eb51cc7892d02c11104306796a9f61.html';
  </script
><script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/deportes/futbol/';
        trb.data.page.sectionName = 'Futbol';
        trb.data.page.pageTitle = 'David Beckham tiene un GRAN noticia - Hoy';
                  
          trb.data.page.slug = 'hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124';          
          trb.data.page.title = 'David Beckham tiene un GRAN noticia';
          trb.data.page.author = '';
          trb.data.page.background = 'El ex futbolista ingl&eacute;s por fin anunciar&aacute; a su...';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5a68b148/turbine/hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'hoyla-fut-david-beckham-tiene-un-gran-noticia-20180124';
        
  });
</script><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){i$('gallery');});</script>

        <script type="trb/embed" id="embed_ccae60898f1c801c5cab166245a4e4e3">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</script>
      
  <script>trb.run.push(function(){i$('lightbox');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>